<!DOCTYPE HTML><html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title>Astragalus ▷ Dosierung, Wirkung &amp; Nebenwirkung (Kapseln &amp; Tee)</title><meta name="google-site-verification" content="dU6EqjSKyR-UGpG1wgZwW59DTBEpkx1Wz92GPiLfebU" /><link rel="pingback" href="http://www.zeitung.de/xmlrpc.php" /><meta name="description" content="Astragalus wird der Pflanzenfamilie der Hülsenfrüchtler zugeordnet und gehört hier als Pflanzengattung zur Unterfamilie der Schmetterlingsblütler."/><link rel="canonical" href="http://www.zeitung.de/gesundheit/alternativmedizin/naturheilkraeuter/astragalus/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Astragalus ▷ Dosierung, Wirkung &amp; Nebenwirkung (Kapseln &amp; Tee)" /><meta property="og:description" content="Astragalus wird der Pflanzenfamilie der Hülsenfrüchtler zugeordnet und gehört hier als Pflanzengattung zur Unterfamilie der Schmetterlingsblütler." /><meta property="og:url" content="http://www.zeitung.de/gesundheit/alternativmedizin/naturheilkraeuter/astragalus/" /><meta property="og:site_name" content="Zeitung.de" /><meta property="article:section" content="Naturheilkräuter" /><meta property="article:published_time" content="2018-02-14T12:09:00+00:00" /><meta property="og:image" content="http://www.zeitung.de/wp-content/uploads/2018/01/94431876-astragalus.jpg" /><meta property="og:image:width" content="424" /><meta property="og:image:height" content="313" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Astragalus wird der Pflanzenfamilie der Hülsenfrüchtler zugeordnet und gehört hier als Pflanzengattung zur Unterfamilie der Schmetterlingsblütler." /><meta name="twitter:title" content="Astragalus ▷ Dosierung, Wirkung &amp; Nebenwirkung (Kapseln &amp; Tee)" /><meta name="twitter:image" content="http://www.zeitung.de/wp-content/uploads/2018/01/94431876-astragalus.jpg" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.zeitung.de\/","name":"Zeitung.de","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.zeitung.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Zeitung.de &raquo; Feed" href="http://www.zeitung.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Zeitung.de &raquo; Kommentar-Feed" href="http://www.zeitung.de/comments/feed/" /> <script>/*<![CDATA[*/advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();/*]]>*/</script><link rel='stylesheet' id='dashicons-css'  href='http://www.zeitung.de/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='thickbox-css'  href='http://www.zeitung.de/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' /><link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.zeitung.de/wp-content/plugins/cookie-law-info/css/cli-style.css' type='text/css' media='all' /><link rel='stylesheet' id='toc-screen-css'  href='http://www.zeitung.de/wp-content/plugins/table-of-contents-plus/screen.min.css' type='text/css' media='all' /><link rel='stylesheet' id='themestyle-css'  href='http://www.zeitung.de/wp-content/themes/zeitung2015/style.css' type='text/css' media='all' /><link rel='stylesheet' id='fontello-css'  href='http://www.zeitung.de/wp-content/themes/zeitung2015/css/fontello.css' type='text/css' media='all' /><link rel='stylesheet' id='opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C400italic%2C600italic' type='text/css' media='all' /><link rel='stylesheet' id='pearl_rss_feed_parser-css'  href='http://www.zeitung.de/wp-content/plugins/rss-feed-parser-pearlbells/includes/../css/pearl_rss_feed_parser_css.css' type='text/css' media='all' /><style id='pearl_rss_feed_parser-inline-css' type='text/css'>.pearl_rss{background-color:#f0f0f0;border-color:#ccc;border-style:solid;border-width:1px;border-radius:3px;padding:2%;margin:1%;width:94%}.pearl_rss .pearl_rss_title{color:#004080;font-size:18px}.pearl_rss_section .pearl_rss_read_more{color:#004080;font-size:12px}.pearl_rss_section .pearl_rss_section_title{color:#cc4a00;font-size:14px}.rss_pagination{color:#004080;font-size:12px}.pearl_creation_date{color:#004080;font-size:11px}.pearl_rss_section p{color:#000;font-size:12px;padding:5px}</style><link rel='stylesheet' id='aawp-css'  href='http://www.zeitung.de/wp-content/plugins/aawp/public/assets/css/styles.min.css' type='text/css' media='all' /> <script type='text/javascript' src='http://www.zeitung.de/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='http://www.zeitung.de/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='http://www.zeitung.de/wp-content/plugins/cookie-law-info/js/cookielawinfo.js'></script> <script type='text/javascript' src='http://www.zeitung.de/wp-content/plugins/advanced-ads/public/assets/js/advanced.js'></script> <script type='text/javascript' src='http://www.zeitung.de/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js'></script> <script type='text/javascript' src='http://www.zeitung.de/wp-content/themes/zeitung2015/js/jquery.cycle2.min.js'></script> <script type='text/javascript' src='http://www.zeitung.de/wp-content/themes/zeitung2015/js/jquery.cycle2.swipe.js'></script> <link rel='https://api.w.org/' href='http://www.zeitung.de/wp-json/' /><meta name="generator" content="WordPress 4.9.3" /><link rel='shortlink' href='http://www.zeitung.de/?p=8926' /><link rel="alternate" type="application/json+oembed" href="http://www.zeitung.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zeitung.de%2Fgesundheit%2Falternativmedizin%2Fnaturheilkraeuter%2Fastragalus%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.zeitung.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zeitung.de%2Fgesundheit%2Falternativmedizin%2Fnaturheilkraeuter%2Fastragalus%2F&#038;format=xml" /><style type="text/css">div#toc_container{width:95%}div#toc_container ul li{font-size:15px}</style><style type="text/css">/*<![CDATA[*/.aawp .aawp-tb__row--highlight{background-color:#256aaf}.aawp .aawp-tb__row--highlight{color:#256aaf}.aawp .aawp-tb__row--highlight a{color:#256aaf}/*]]>*/</style><script type="text/javascript">;var advadsCfpQueue=[],advadsCfpExpHours=3;var advadsCfpClickLimit=3;;var advadsCfpPath='';var advadsCfpDomain='www.zeitung.de';var advadsCfpAd=function(adID){if('undefined'==typeof advadsProCfp){advadsCfpQueue.push(adID)}else{advadsProCfp.addElement(adID)}};</script><script type="text/javascript">if(undefined===advadsGATracking)var advadsGATracking={};advadsGATracking.ads={"8843":{"title":"Kurkuma","target":"http:\/\/goo.gl\/bvKdpM"},"8842":{"title":"Hagebuttenpulver","target":"http:\/\/goo.gl\/d3vX4f"}};advadsGATracking.UID='UA-35931874-18';advadsGATracking.isParallel=false;advadsGATracking.linkBase='http://www.zeitung.de/linkout/';</script> <link rel="icon" href="http://www.zeitung.de/wp-content/uploads/2017/04/cropped-zeitung512-32x32.jpg" sizes="32x32" /><link rel="icon" href="http://www.zeitung.de/wp-content/uploads/2017/04/cropped-zeitung512-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://www.zeitung.de/wp-content/uploads/2017/04/cropped-zeitung512-180x180.jpg" /><meta name="msapplication-TileImage" content="http://www.zeitung.de/wp-content/uploads/2017/04/cropped-zeitung512-270x270.jpg" /></head><body class="post-template-default single single-post postid-8926 single-format-standard aawp-custom"><div class="pagewrap"><div class="wrapper topline"><div class="content clearfix"><div class="subpage-logo"><a href="http://www.zeitung.de/" title="Startseite"><img src="http://www.zeitung.de/wp-content/uploads/2017/02/zeitung-sublogo.png" /></a></div> <a class="toggleMenu" href="#"> <span><i class="icon-menu"></i></span></a><div id="topmenu" style="padding-top:8px;" ><div class="menu-header-container"><ul id="menu-header" class="nav"><li id="menu-item-1678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1678"><a href="http://www.zeitung.de/themen/finanzen/">Finanzen</a></li><li id="menu-item-1673" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1673"><a href="http://www.zeitung.de/themen/gesundheit/">Gesundheit</a></li><li id="menu-item-1677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1677"><a href="http://www.zeitung.de/themen/heim-garten/">Heim &#038; Garten</a></li></ul></div></div></div></div><div class="wrapper"><div class="separator"></div><div class="content" ><div class="breadcrumb-box"> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Zur Startseite" href="http://www.zeitung.de" class="home">Start</a></span>&nbsp;&ndash;&nbsp;<span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Gehe zu den Gesundheit Kategorie Archiven." href="http://www.zeitung.de/themen/gesundheit/" class="taxonomy category">Gesundheit</a></span>&nbsp;&ndash;&nbsp;<span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Gehe zu den Alternativmedizin Kategorie Archiven." href="http://www.zeitung.de/themen/gesundheit/alternativmedizin/" class="taxonomy category">Alternativmedizin</a></span>&nbsp;&ndash;&nbsp;<span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Gehe zu den Naturheilkräuter Kategorie Archiven." href="http://www.zeitung.de/themen/gesundheit/alternativmedizin/naturheilkraeuter/" class="taxonomy category">Naturheilkräuter</a></span>&nbsp;&ndash;&nbsp;<span typeof="v:Breadcrumb"><span property="v:title">Astragalus – Wichtige Heilpflanze aus der traditionellen chinesischen Medizin</span></span></div><div class="col-ttc"><div id="page-entry" ><article><h1 class="pagetitle">Astragalus – Wichtige Heilpflanze aus der traditionellen chinesischen Medizin</h1><p><strong>In der traditionellen chinesischen Medizin geh&ouml;rt Astragalus (Tragant) zu den bekanntesten und wichtigsten Heilpflanzen und ist als klassisches St&auml;rkungsmittel bekannt. Allein, aber auch in Kombination mit anderen Heilkr&auml;utern, l&auml;sst sich Astragalus sehr vielf&auml;ltig anwenden. Selbst in wissenschaftlichen Untersuchungen wird die Pflanze, der eine lebensverl&auml;ngernde Wirkung nachgesagt wird, immer wieder untersucht. Bereits seit mehr als 2.000 Jahren verwendet die traditionelle chinesische Medizin Astragalus bei verschiedenen Beschwerden.</strong></p><div id="toc_container" class="toc_transparent no_bullets"><p class="toc_title">Inhalt</p><ul class="toc_list"><li><a href="#Astragalus_Kleiner_Exkurs_in_die_Pflanzenkunde"><span class="toc_number toc_depth_1">1</span> Astragalus &ndash; Kleiner Exkurs in die Pflanzenkunde</a></li><li><a href="#Astragalus_Inhaltsstoffe_und_Wirkung"><span class="toc_number toc_depth_1">2</span> Astragalus &ndash; Inhaltsstoffe und Wirkung</a></li><li><a href="#Moegliche_Nebenwirkungen_Wechselwirkungen_und_Gegenanzeigen_von_Astragalus"><span class="toc_number toc_depth_1">3</span> M&ouml;gliche Nebenwirkungen, Wechselwirkungen und Gegenanzeigen von Astragalus</a></li><li><a href="#Astragalus_und_seine_Anwendungsgebiete"><span class="toc_number toc_depth_1">4</span> Astragalus und seine Anwendungsgebiete</a></li><li><a href="#Astragalus_richtig_einnehmen_und_dosieren"><span class="toc_number toc_depth_1">5</span> Astragalus richtig einnehmen und dosieren</a></li><li><a href="#Studien_rund_um_die_Wirkung_von_Astragalus"><span class="toc_number toc_depth_1">6</span> Studien rund um die Wirkung von Astragalus</a></li><li><a href="#Studie_zur_Wirkung_von_Astragalus_bei_Diabetes"><span class="toc_number toc_depth_1">7</span> Studie zur Wirkung von Astragalus bei Diabetes</a><ul><li><a href="#Studien_zur_Wirkung_von_Astragalus_auf_Herz_und_Kreislauf"><span class="toc_number toc_depth_2">7.1</span> Studien zur Wirkung von Astragalus auf Herz und Kreislauf</a></li><li><a href="#Studien_zur_Wirkung_von_Astragalus_bei_Nierenproblemen"><span class="toc_number toc_depth_2">7.2</span> Studien zur Wirkung von Astragalus bei Nierenproblemen</a></li><li><a href="#Studien_zur_Wirkung_von_Astragalus_bei_der_Krebstherapie"><span class="toc_number toc_depth_2">7.3</span> Studien zur Wirkung von Astragalus bei der Krebstherapie</a></li><li><a href="#Weitere_Untersuchungen_zur_Wirkung_von_Astragalus"><span class="toc_number toc_depth_2">7.4</span> Weitere Untersuchungen zur Wirkung von Astragalus</a></li></ul></li><li><a href="#Astragalus_Positive_Wirkungen_die_aber_noch_bestaetigt_werden_muessen"><span class="toc_number toc_depth_1">8</span> Astragalus &ndash; Positive Wirkungen, die aber noch best&auml;tigt werden m&uuml;ssen</a></li></ul></div><h2><span id="Astragalus_Kleiner_Exkurs_in_die_Pflanzenkunde">Astragalus &ndash; Kleiner Exkurs in die Pflanzenkunde</span></h2><p><strong><img class="alignleft wp-image-8979 size-full" title="Astragalus Wurzel" src="http://www.zeitung.de/wp-content/uploads/2017/12/182340985-astragalus.jpg" alt="" width="423" height="313" srcset="http://www.zeitung.de/wp-content/uploads/2017/12/182340985-astragalus.jpg 423w, http://www.zeitung.de/wp-content/uploads/2017/12/182340985-astragalus-300x222.jpg 300w" sizes="(max-width: 423px) 100vw, 423px" />Astragalus</strong> wird der Pflanzenfamilie der H&uuml;lsenfr&uuml;chtler zugeordnet und geh&ouml;rt hier als Pflanzengattung zur Unterfamilie der Schmetterlingsbl&uuml;tler. Ihren Ursprung hat die Pflanze im chinesischen Grenzgebiet zur Mongolei, ihr haupts&auml;chliches Verbreitungsgebiet liegt in Eurasien. Aber auch in Nord- und S&uuml;damerika sowie im tropischen Afrika ist Astragalus zu finden.</p><p>Astragalus ist eine einj&auml;hrige krautige und ausdauernde Pflanze, die als Strauch oder Halbstrauch w&auml;chst. Je nach Art sind die H&uuml;lsenfr&uuml;chte sehr unterschiedlich: Sie k&ouml;nnen kahl oder behaart sein und enthalten mehrere Samen. Die Fruchtwand ist lederig und h&auml;utig, einige Arten weisen eine harte Fruchtwand auf und wirken nussartig. In der traditionellen chinesischen Medizin kommt nur die Wurzel zur Anwendung.</p><h2><span id="Astragalus_Inhaltsstoffe_und_Wirkung">Astragalus &ndash; Inhaltsstoffe und Wirkung</span></h2><p>In Astragalus kommen folgende wirksamen Stoffe vor:</p><ul><li>Triterpen-Saponine</li><li>Polysaccharide</li><li>Isoflavone</li><li>organische S&auml;uren</li><li>Phytosterol</li></ul><p>Die Polysaccharide <strong>Astragalane</strong> und <strong>Astraglucane</strong> sowie die Triterpen-Saponine <strong>Astragaloside</strong> und <strong>Isoastragaloside</strong> sind die medizinisch interessanten Wirkstoffe der Pflanze.</p><p>Diesen Stoffen werden folgende Wirkungen nachgesagt:</p><ul><li>antioxidativ, verj&uuml;ngend</li><li>antiviral und antibakteriell</li><li>immunstimulierend</li><li>entz&uuml;ndungshemmend</li><li>entw&auml;ssernd und entgiftend</li><li>tonisierend und vitalisierend</li><li>herzsch&uuml;tzend</li><li>nervensch&uuml;tzend</li><li>entstressend</li><li>antitumoral</li></ul><p>Astragalus ist daf&uuml;r bekannt, dass es aufgrund der zugeschriebenen immunstimulierenden Wirkung gut bei Erk&auml;ltungen und immer wiederkehrenden Infekten sowie bei allgemeiner Schw&auml;che und bei St&ouml;rungen der Wundheilung helfen soll.</p><h2><span id="Moegliche_Nebenwirkungen_Wechselwirkungen_und_Gegenanzeigen_von_Astragalus">M&ouml;gliche Nebenwirkungen, Wechselwirkungen und Gegenanzeigen von Astragalus</span></h2><p>Die bislang durchgef&uuml;hrten Tierversuche zeigten keinerlei toxische Wirkungen, die von Astragalus ausgehen. Auch beim Einsatz bei Menschen sind bis dato keine Nebenwirkungen bekannt. Allerdings erstreckt sich diese Erkenntnis nur auf gepr&uuml;fte Extrakte, die oral eingenommen werden. Kr&auml;utermischungen sind davon nicht betroffen. Es sind aktuell 62 chinesische Studien bekannt, bei denen es nur in vier F&auml;llen zu Nebenwirkungen aufgrund einer intraven&ouml;sen Injektion kam. Hier wurden ein langsamer Herzschlag, ein niedrigerer Blutdruck, Schwindel, Magen-Darm-Beschwerden und &Uuml;belkeit sowie trockener Husten beobachtet.</p><p>Unter Umst&auml;nden kommt es bei der gleichzeitigen Anwendung von Astragalus und Medikamenten, welche bei Transplantationspatienten zur Unterdr&uuml;ckung des Immunsystems zum Einsatz kommen, zu Wechselwirkungen. Auch bei Medikamenten f&uuml;r Autoimmunerkrankungen sowie bei Krebstherapie k&ouml;nnen Wechselwirkungen auftreten.</p><p>Da durch die Wurzel der Blutzucker gesenkt wird, sollten Diabetiker bei der Einnahme besondere Vorsicht walten lassen. Weiterhin verst&auml;rkt Astragalus die Wirkung von Blutdruck senkenden Mitteln.</p><p>Da bislang ausreichende Informationen zu der Zubereitungen fehlen, sollte eine Anwendung w&auml;hrend <a href="http://www.zeitung.de/themen/gesundheit/schwangerschaft/">Schwangerschaft</a> und Stillzeit nicht erfolgen.</p><p>Auch bei Patienten mit Nierensch&auml;den sollte die Einnahme zumindest nicht ohne therapeutischen Rat erfolgen, da bislang keine gr&ouml;&szlig;eren Untersuchungen in Bezug auf die Sicherheit vorliegen. Dies ist vor allem auch deshalb wichtig, da es bislang nur eine Untersuchung in Bezug auf die Schwermetallbelastungen bei einem Astragalus-Spezialextrakt gibt und solche Stoffe bei Problemen mit den Nieren gemieden werden sollten.</p><h2><span id="Astragalus_und_seine_Anwendungsgebiete">Astragalus und seine Anwendungsgebiete</span></h2><p>Astragalus kommt in der <strong>traditionellen chinesischen Medizin</strong> vor allem bei folgenden Beschwerden zur Anwendung:</p><ul><li>zur Behandlung Erk&auml;ltungen und Beschwerden der Atemwege</li><li>zur St&auml;rkung des Immunsystems</li><li>bei der Behandlung von Allergien (z. B. Heuschnupfen)</li><li>bei der Behandlung von Blutarmut</li><li>zur Linderung von Beschwerden bei HIV/Aids</li><li>gegen M&uuml;digkeit</li></ul><p>Au&szlig;erdem kommt es bei Diabetes, Erkrankungen des Herzens sowie bei Problemen mit Leber und Nieren zum Einsatz. Jedoch liegen noch nicht f&uuml;r alle Indikationen wissenschaftliche Daten in Bezug auf die Wirkung beim Menschen vor. In Tierversuchen wurde die Wirkung in traditionellen Anwendungsbereichen allerdings schon best&auml;tigt. Da diese Studienergebnisse sehr viel versprechend sind, wird es zuk&uuml;nftig wohl auch Studien am Menschen geben.</p><h2><span id="Astragalus_richtig_einnehmen_und_dosieren">Astragalus richtig einnehmen und dosieren</span></h2><p>In der Regel werden <strong>Astragalus und membranaceus</strong> und <strong>Angelicae Sinensis</strong> (Chinesische Engelwurz) gemeinsam eingenommen, weil es in diesem Fall zu einer gegenseitigen Verst&auml;rkung der Effekte kommt. In der traditionellen chinesischen Medizin wird diese Kombination als <strong>&bdquo;Dang-gui buxue tang&ldquo;</strong> bezeichnet und in der Standarddosierung von 30 Gramm Astragalus und sechs Gramm Engelwurz verordnet.</p><p>Das isolierte Wurzelpulver von Astragalus membranaceus wird mit einer Standarddosierung von 30 Gramm empfohlen, f&uuml;r den isolierten Wirkstoff Astragaloside IV liegt die standardm&auml;&szlig;ige Einnahmemenge bei f&uuml;nf bis zehn Milligramm.</p><p>Die Astragalus-Wurzel wird in China meist in Form von Tees, Extrakten, Kapseln und Suppen eingenommen. Zur Anwendung kommt sie au&szlig;erdem in Mischungen mit anderen Heilpflanzen (z. B. Engelwurz, S&uuml;&szlig;holz, <a href="http://www.zeitung.de/gesundheit/ernaehrung/superfoods/ginseng/">Ginseng</a>).</p><h2><span id="Studien_rund_um_die_Wirkung_von_Astragalus">Studien rund um die Wirkung von Astragalus</span></h2><p><img class="size-full wp-image-9070 alignright" src="http://www.zeitung.de/wp-content/uploads/2018/01/94431876-astragalus.jpg" alt="" width="424" height="313" srcset="http://www.zeitung.de/wp-content/uploads/2018/01/94431876-astragalus.jpg 424w, http://www.zeitung.de/wp-content/uploads/2018/01/94431876-astragalus-300x221.jpg 300w" sizes="(max-width: 424px) 100vw, 424px" />Mittlerweile werden immer mehr Studien zu Astragalus membranaceus durchgef&uuml;hrt. Einige wurden auch schon ver&ouml;ffentlicht. Immer wieder stellt sich dabei heraus, dass Astragalus sich positiv auf den Alterungsprozess sowie auf physische und metabolische Beschwerden auswirken kann. Inwiefern die nachgesagte lebensverl&auml;ngernde Wirkung tats&auml;chlich zutrifft, kann derzeit aber noch nicht sicher gesagt werden.</p><p>Die Wirkung der Wurzel l&auml;sst sich Studien zufolge auf die bioaktiven Bestandteile zur&uuml;ckf&uuml;hren, von denen Astragaloside IV wohl die wichtigste Komponente ist. Dieser Stoff erhielt unter der Bezeichnung TA-65 sogar eine Patentierung. Es erfolgten bereits einige Untersuchungen dieser Substanz, die darauf hindeuten, dass Astragalus kardiovaskul&auml;re Effekte zu haben scheint.</p><h2><span id="Studie_zur_Wirkung_von_Astragalus_bei_Diabetes">Studie zur Wirkung von Astragalus bei Diabetes</span></h2><p>Anhand erster Untersuchungen an Tieren l&auml;sst sich vermuten, dass Astragalus hilfreich bei der Behandlung von Diabetes sein kann. Die orale und auch die intraven&ouml;se Einnahme scheinen sich sowohl auf den Blutzuckerspiegel als auch auf die Ansprechbarkeit auf Insulin regulierend auswirken zu k&ouml;nnen.</p><p>Die Studien zeigen, dass die Effekte wahrscheinlich auf den phytochemischen Bestandteilen beruhen, zudem scheinen Saponine, Flavonoide und Polysaccharide auf die Produktion und die Aussch&uuml;ttung von Insulin positive Effekte. (1)</p><p>Dabei sollen auch Begleiterkrankungen von Diabetes wie Diabetische Nephropathie und Neuropathie mit Astragalus behandelt werden k&ouml;nnen.</p><p>Weiterhin stellte sich heraus, dass Astragalus die Adiponektin-Produktion erh&ouml;ht. Dabei handelt es sich um ein Hormon, welches vermutlich vor bestimmten Zivilisationskrankheiten (z. B. Bluthochdruck, Herzerkrankungen, Fettleber, Arteriosklerose) sch&uuml;tzen kann. Diese Erkenntnis ist in unseren Breitengraden noch neu und muss weiter erforscht werden, in China wurde sie erstmalig w&auml;hrend der Ming-Dynastie dokumentiert.</p><h3><span id="Studien_zur_Wirkung_von_Astragalus_auf_Herz_und_Kreislauf">Studien zur Wirkung von Astragalus auf Herz und Kreislauf</span></h3><p>Im Rahmen einer in-vivo-Studie wurde bei 90 Patienten mit einer chronischen Herzschw&auml;che die Wirkungen von Astragalus genauer untersucht. Dabei zeigten sich bei den Herzkontraktionen Verbesserungen in Abh&auml;ngigkeit von der Dosierung. So kam es bei Dosierungen zwischen 4,5 und 7,5 Gramm zu Besserungen, w&auml;hrend Gaben von 2,23 Gramm als wirkungslos eingestuft wurden. (2)</p><p>Astragalus wird in China sehr genau untersucht. Einige Studien haben bereits eine positive Wirkung auf das kardiovaskul&auml;re System best&auml;tigen k&ouml;nnen, wenngleich die wissenschaftliche Qualit&auml;t noch ungekl&auml;rt ist. Hier fehlt leider eine Analyse zur Qualit&auml;t des verwendeten Astragalus-Extrakts.</p><h3><span id="Studien_zur_Wirkung_von_Astragalus_bei_Nierenproblemen">Studien zur Wirkung von Astragalus bei Nierenproblemen</span></h3><p>Verschiedene Forschungsergebnisse zeigen, dass Astragalus bei bestimmten Erkrankungen der Nieren eine positive Wirkung haben kann. (3)</p><p>Dabei zeigten sich sowohl bei der oralen als auch bei der intraven&ouml;sen Einnahme Verbesserungen der Funktion der Nieren bei Patienten, die unter einer diabetesbedingten Nierenerkrankung leiden. Auch weitere Studien deuten auf diese Wirkung hin.</p><h3><span id="Studien_zur_Wirkung_von_Astragalus_bei_der_Krebstherapie">Studien zur Wirkung von Astragalus bei der Krebstherapie</span></h3><p>Mittlerweile gibt es erste Untersuchungen, in denen sich herausstellte, dass durch eine intraven&ouml;se Zufuhr von Astragalus eine Reduzierung der Nebenwirkungen einer Chemotherapie (z. B. &Uuml;belkeit, Durchfall) erreicht werden kann.</p><p>Im Jahr 2006 wurde eine Studie durchgef&uuml;hrt, die Hinweise darauf gibt, dass die Toxizit&auml;t von Chemotherapien durch die Anwendung von Astragalus gesenkt werden kann. Zudem soll auch die Effektivit&auml;t der Chemotherapie erh&ouml;ht werden. Die Chemotherapie bei Lungenkrebs basierte dabei auf Platin. (4)</p><p>In Laborversuchen zeigte sich zudem, dass Astragalus-Extrakte zu einer Hemmung der Tumorentstehung und des Tumorwachstums beitragen k&ouml;nnen. Im Rahmen von Tierversuchen stellte sich heraus, dass das eigene Immunsystem Tumoren abwehren kann.</p><h3><span id="Weitere_Untersuchungen_zur_Wirkung_von_Astragalus">Weitere Untersuchungen zur Wirkung von Astragalus</span></h3><p>In Laborversuchen wurde Astragalus auch auf weitere Wirkungen hin untersucht.</p><p>So wird ihm eine <em>stimulierende Wirkung auf das Immunsystem</em> nachgesagt, bei einem experimentell geschw&auml;chten Immunsystem konnte eine St&auml;rkung der Immunantwort erzeugt werden. Dabei werden vermutlich die Killerzellen und die zellvermittelte Immunit&auml;t (T-Zellen) aktiviert, es kommt zu einer Steigerung der Fressaktivit&auml;t und der Produktion von Antik&ouml;rpern.</p><p>In einzelnen Versuchen konnte zudem festgestellt werden, dass auch eine &uuml;berschie&szlig;ende Immunit&auml;t mit Astragalus behandelt werden k&ouml;nnte. Bei Versuchen an M&auml;usen mit allergischem Asthma zeigte sich eine Reduzierung der entz&uuml;ndlichen Prozesse in der Lunge, auch die Schleimsekretion verringerte sich. In einer europ&auml;ischen Studie mit 48 Patienten, die an Heuschnupfen litten, zeigten sich auch positive Effekte durch die Einnahme eines Astragalus-Extrakts. Urs&auml;chlich sind daf&uuml;r vermutlich die immunausgleichenden Wirkungen der Inhaltsstoffe von Astragalus, allerdings sind gesicherte Aussagen dazu noch nicht vorhanden. Neue Studien werden aber sicherlich folgen, denn auf diesem Gebiet wird aktuell intensiv geforscht.</p><p>Weiterhin stellte sich in Tierversuchen heraus, dass Astragalus auch bei der <em>Wundheilung</em> hilfreich sein kann. Entz&uuml;ndungen fielen geringer aus, das Wachstum der Zellen ging schneller vonstatten. Zudem zeigte sich eine beschleunigte Versorgung des Wundgebiets durch Blutgef&auml;&szlig;e.</p><p>Auch auf die <em>Leber</em> soll Astragalus <em>positive Auswirkungen</em> haben. In einem Experiment an Tieren sch&uuml;tzte ein Extrakt vor einer k&uuml;nstlichen Lebersch&auml;digung. Zudem konnte beobachtet werden, dass bei Ratten die Entwicklung einer Fettleber aufgrund von Alkohol verhindert wurde.</p><p>In der traditionellen chinesischen Medizin ist in allen Mitteln zur Behandlung einer Fettleber auch Astragalus enthalten. Eine Leberzirrhose, die als letztes Stadium der Lebersch&auml;digung gilt und nicht mehr r&uuml;ckg&auml;ngig gemacht werden kann, konnte im Tierversuch mit einem Astragalus-Extrakt zumindest aufgehalten werden.</p><p>Einige noch unbest&auml;tigte Laborversuche weisen zudem darauf hin, dass auch Patienten mit chronischer Hepatitis von Astragalus profitieren k&ouml;nnten.</p><p>&Uuml;berlieferungen zufolge soll Astragalus weiterhin <em>vor Sch&auml;den aufgrund eines Schlaganfalls sch&uuml;tzen</em> k&ouml;nnen. In einem Tierversuch wurde ein solcher durch eine zeitlich begrenzte Unterbrechung der Blutversorgung simuliert. Die daraus resultierenden Sch&auml;den konnten durch eine Kr&auml;utermischung mit der Hauptkomponente Astragalus verringert werden, auch das Infarktgebiet reduzierte sich. Noch m&uuml;ssen hier aber weitere Untersuchungen folgen.</p><p>Astragalus soll zudem hilfreich f&uuml;r Patienten sein, die an HIV beziehungsweise Aids leiden. Allerdings sind die Beweise f&uuml;r eine Wirkung eher widerspr&uuml;chlich. Wird ein Kombinationspr&auml;parat mit Astragalus eingenommen, kann es zu einer Verbesserung der Symptome und der Immunfunktionen kommen. Jedoch ist es bislang nicht gelungen, die Ergebnisse eindeutig zu best&auml;tigen.</p><h2><span id="Astragalus_Positive_Wirkungen_die_aber_noch_bestaetigt_werden_muessen">Astragalus &ndash; Positive Wirkungen, die aber noch best&auml;tigt werden m&uuml;ssen</span></h2><p>Astragalus gilt als Pflanze mit lebensverl&auml;ngernder Wirkung und wird mit diesem Versprechen auch gern vermarktet. Allerdings sind derartige Aussagen nicht best&auml;tigt. Dennoch scheint die Pflanze auf die Gesundheit positive Wirkungen zu haben, weshalb auch weiterhin an Astragalus geforscht werden d&uuml;rfte.</p><p>(1) http://www.hindawi.com/journals/ecam/2013/654643/<br /> (2) http://www.ncbi.nlm.nih.gov/pubmed/21390582<br /> (3) http://www.ncbi.nlm.nih.gov/pubmedhealth/PMH0069179/<br /> (4) http://www.ncbi.nlm.nih.gov/pubmed/16421421</p> </article><div class="single-social"><div class="smicons"> <a href="https://www.facebook.com/zeitung.de/"><span><i class="icon-facebook-1"></i></span></a><a href="http://www.zeitung.de/?feed=rss"><span><i class="icon-rss"></i></span></a><a href="#"><span><i class="icon-mail"></i></span></a><div class="clear"></div></div></div><div class="relatedposts"><div class="relatedheadline">Weitere Artikel zum Thema</div><ul><li><i class="icon-angle-right" style="color:#A1D165; margin-right:15px;"></i><a href="http://www.zeitung.de/heim-garten/haus/wissenswertes-zum-klimaanlagen/">Wissenswertes zum Thema Klimaanlage</a></li></ul></div></div></div><div id="sidebar" class="col-otc cr"><div class="sidebarbox"><div class="widgettitle">Kategorien &#8211; Gesundheit:</div><div class="menu-sidebar-gesundheit-container"><ul id="menu-sidebar-gesundheit" class="menu"><li id="menu-item-6308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6308"><a href="http://www.zeitung.de/themen/gesundheit/abnehmen/">Abnehmen</a></li><li id="menu-item-1875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1875"><a href="http://www.zeitung.de/themen/gesundheit/ernaehrung/superfoods/">Superfoods</a></li><li id="menu-item-4114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4114"><a href="http://www.zeitung.de/themen/gesundheit/ernaehrung/oele/">Öle</a></li><li id="menu-item-1873" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1873"><a href="http://www.zeitung.de/themen/gesundheit/alternativmedizin/">Alternativmedizin</a></li><li id="menu-item-1874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1874"><a href="http://www.zeitung.de/themen/gesundheit/ernaehrung/">Ernährung</a></li><li id="menu-item-1880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1880"><a href="http://www.zeitung.de/themen/gesundheit/krankheiten/">Krankheiten</a></li><li id="menu-item-4699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4699"><a href="http://www.zeitung.de/themen/gesundheit/schwangerschaft/">Schwangerschaft</a></li></ul></div></div><div class="sidebarbox"><div class="widgettitle">Haftungsausschluss:</div><div class="textwidget"><img src="http://www.zeitung.de/wp-content/uploads/2016/06/haftungsausschluss.png" alt="" /></div></div><div class="sidebarbox"><div class="widgettitle">Neueste Beiträge</div><ul><li> <a href="http://www.zeitung.de/gesundheit/alternativmedizin/coenzymq10/">Coenzym Q10 &#8211; Mehr als nur ein Anti-Aging-Mittel</a></li><li> <a href="http://www.zeitung.de/gesundheit/alternativmedizin/hyaluronsaeure/">Hyaluronsäure – Mehrfachzucker für Haut und Knochen</a></li><li> <a href="http://www.zeitung.de/gesundheit/ernaehrung/vitamine/vitamind3/">Vitamin D3 – Lebensnotwendiges Sonnenvitamin</a></li><li> <a href="http://www.zeitung.de/gesundheit/alternativmedizin/naturheilkraeuter/astragalus/">Astragalus – Wichtige Heilpflanze aus der traditionellen chinesischen Medizin</a></li><li> <a href="http://www.zeitung.de/gesundheit/alternativmedizin/naturheilkraeuter/katzenkralle/">Katzenkralle – Wunderpflanze aus Südamerika?</a></li></ul></div></div><div class="clear"></div></div></div><div class="wrapper"><div class="separator"></div><div class="catname">Mehr zum Thema</div><div class="content" > <a class="teaserblock" href="http://www.zeitung.de/gesundheit/alternativmedizin/naturheilkraeuter/katzenkralle/" title="Katzenkralle – Wunderpflanze aus Südamerika?"><div class="teaser-box clearfix"><div class="thumb"> <img width="150" height="150" src="http://www.zeitung.de/wp-content/uploads/2018/01/56238425-katzenkralle-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.zeitung.de/wp-content/uploads/2018/01/56238425-katzenkralle-150x150.jpg 150w, http://www.zeitung.de/wp-content/uploads/2018/01/56238425-katzenkralle-115x115.jpg 115w" sizes="(max-width: 150px) 100vw, 150px" /></div><div class="subcat">Naturheilkräuter</div><div class="list-headline">Katzenkralle – Wunderpflanze aus Südamerika?</div><p>Die Bevölkerung in Südamerika sieht bereits seit vielen tausenden Jahren in der Katzenkralle eine wahre Wunderpflanze, die gegen verschiedenste Erkrankungen und Infekte zum Einsatz kommt. Eine gute Wirkung konnte bislang allerdings nur bei rheumatoider Arthritis nachgewiesen werden. Durch bestimmte Studien konnte aber auch festgestellt werden,</p></div></a> <a class="teaserblock" href="http://www.zeitung.de/gesundheit/alternativmedizin/naturheilkraeuter/tulsi/" title="Tulsi-Tee – oder das indische Basilikum"><div class="teaser-box clearfix"><div class="thumb"> <img width="150" height="150" src="http://www.zeitung.de/wp-content/uploads/2017/10/175256277-tulsi-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.zeitung.de/wp-content/uploads/2017/10/175256277-tulsi-150x150.jpg 150w, http://www.zeitung.de/wp-content/uploads/2017/10/175256277-tulsi-115x115.jpg 115w" sizes="(max-width: 150px) 100vw, 150px" /></div><div class="subcat">Naturheilkräuter</div><div class="list-headline">Tulsi-Tee – oder das indische Basilikum</div><p>Seit einigen Jahren gibt es ein neues Superfood, den Tulsi- Tee. Dieser wird aus einer Pflanze hergestellt, die mit dem bekannten Basilikum, verwandt ist. Im lateinischen als Ocimum Sanktum bekannt, wird er in Indien als heilige Pflanze verehrt. In der indischen Medizinlehre Ayurveda, spielt das</p></div></a> <a class="teaserblock" href="http://www.zeitung.de/gesundheit/alternativmedizin/naturheilkraeuter/shatavari/" title="Shatavari – „Die Frau mit 100 Männern“"><div class="teaser-box clearfix"><div class="thumb"> <img width="150" height="150" src="http://www.zeitung.de/wp-content/uploads/2017/11/133530489-shatavari-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.zeitung.de/wp-content/uploads/2017/11/133530489-shatavari-150x150.jpg 150w, http://www.zeitung.de/wp-content/uploads/2017/11/133530489-shatavari-115x115.jpg 115w" sizes="(max-width: 150px) 100vw, 150px" /></div><div class="subcat">Naturheilkräuter</div><div class="list-headline">Shatavari – „Die Frau mit 100 Männern“</div><p>Shatavari wird vor allem von Frauen mit Kinderwunsch verwendet, um die Fruchtbarkeit zu steigern. Wortwörtlich bedeutet Shatavari „eine Frau, die 100 Männer hat“. Doch nicht nur der Wunsch nach einer Schwangerschaft lässt Frauen zu dieser Pflanze greifen. Auch Frauen in den Wechseljahren verwenden die Heilpflanze</p></div></a></div></div><div class="wrapper footerwrap"><div class="content"><div id="footer"><div class="footerbox col-ofc"><div class="footerboxl"><div class="footerboxtitle">Unternehmen:</div><div class="menu-footer-unternehmen-container"><ul id="menu-footer-unternehmen" class="menu"><li id="menu-item-2420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2420"><a href="http://www.zeitung.de/werben/">Werbung auf Zeitung.de</a></li><li id="menu-item-2417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2417"><a href="http://www.zeitung.de/zeitungen/">Zeitungen</a></li><li id="menu-item-295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-295"><a href="http://www.zeitung.de/ueber-uns/">Partnerseiten</a></li><li id="menu-item-1889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1889"><a href="http://www.zeitung.de/datenschutz/">Datenschutz</a></li></ul></div></div></div><div class="footerbox col-ofc"><div class="footerboxm"><div class="footerboxtitle">Finanzen:</div><div class="menu-footer-finanzen-container"><ul id="menu-footer-finanzen" class="menu"><li id="menu-item-2735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2735"><a href="http://www.zeitung.de/service/">Service</a></li><li id="menu-item-4774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4774"><a href="http://www.zeitung.de/service/stromvergleich/">Stromvergleich starten</a></li><li id="menu-item-4775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4775"><a href="http://www.zeitung.de/service/kfzversicherung/">Kfz Versicherung wechseln</a></li></ul></div></div></div><div class="footerbox col-ofc"><div class="footerboxm"><div class="footerboxtitle">Produkte:</div><div class="menu-footer-produkte-container"><ul id="menu-footer-produkte" class="menu"><li id="menu-item-1900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1900"><a href="http://www.zeitung.de/test/">Produkte</a></li></ul></div></div></div><div class="footerbox col-ofc cr"><div class="footerboxr"><div class="footerboxtitle">Gesundheit:</div><div class="menu-footer-gesundheit-container"><ul id="menu-footer-gesundheit" class="menu"><li id="menu-item-3212" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3212"><a href="http://www.zeitung.de/gesundheit/ernaehrung/superfoods/chia-samen/">Chia Samen</a></li><li id="menu-item-3213" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3213"><a href="http://www.zeitung.de/gesundheit/ernaehrung/oele/arganoel/">Arganöl</a></li><li id="menu-item-4532" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4532"><a href="http://www.zeitung.de/gesundheit/ernaehrung/oele/kokosoel/">Kokosöl</a></li></ul></div></div></div><div class="clear"></div></div></div></div><div class="wrapper"><div class="separator" style="margin:0 !important;"></div><div class="content"><div class="socialbox"><div class="smicons"> <a href="https://www.facebook.com/zeitung.de/"><span><i class="icon-facebook-1"></i></span></a><a href="http://www.zeitung.de/?feed=rss"><span><i class="icon-rss"></i></span></a><a href="#"><span><i class="icon-mail"></i></span></a><div class="clear"></div></div></div></div></div><div class="wrapper"><div class="bottomline">&copy; 1996-2018 | Zeitung.de - zeitungen und fachzeitschriften : regional und international - <a href="http://www.zeitung.de/impressum-2">Impressum</a></div></div> <script type="text/javascript">jQuery(document).ready(function(){jQuery(".panel").hide();jQuery(".panel:first").show();jQuery(".tab-box ul.tabber li:first-child a").addClass('active');jQuery(".tab-box ul.tabber li a ").click(function(){var activeTab=jQuery(this).attr("href");jQuery(".tab-box ul.tabber li a").removeClass("active");jQuery(this).addClass("active");jQuery(".panel").hide();jQuery(activeTab).show();return false;});});</script> </div><div id="cookie-law-info-bar"><span>Durch die Nutzung dieser Website erklären Sie sich damit einverstanden, dass sie Cookies verwendet.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >OK</a> <a href="http://www.zeitung.de/datenschutz/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >weiterlesen</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Cookies Policy</span></div> <script type="text/javascript">jQuery(document).ready(function(){cli_show_cookiebar({settings:'{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#f1f1f1","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"Arial, Helvetica, sans-serif","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"left","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"80%","text":"#000","show_once_yn":false,"show_once":"10000"}'});});</script> <script type='text/javascript'>/*<![CDATA[*/var thickboxL10n={"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"http:\/\/www.zeitung.de\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};/*]]>*/</script> <script type='text/javascript' src='http://www.zeitung.de/wp-includes/js/thickbox/thickbox.js'></script> <script type='text/javascript'>var tocplus={"visibility_show":"Anzeigen","visibility_hide":"Ausblenden","width":"95%"};</script> <script type='text/javascript' src='http://www.zeitung.de/wp-content/plugins/table-of-contents-plus/front.min.js'></script> <script type='text/javascript' src='http://www.zeitung.de/wp-includes/js/jquery/ui/core.min.js'></script> <script type='text/javascript' src='http://www.zeitung.de/wp-includes/js/jquery/ui/widget.min.js'></script> <script type='text/javascript' src='http://www.zeitung.de/wp-includes/js/jquery/ui/mouse.min.js'></script> <script type='text/javascript' src='http://www.zeitung.de/wp-includes/js/jquery/ui/sortable.min.js'></script> <script type='text/javascript' src='http://www.zeitung.de/wp-includes/js/jquery/ui/tabs.min.js'></script> <script type='text/javascript' src='http://www.zeitung.de/wp-content/themes/zeitung2015/js/script.js'></script> <script type='text/javascript'>var advadsTracking={"ajaxurl":"http:\/\/www.zeitung.de\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"ga"};</script> <script type='text/javascript' src='http://www.zeitung.de/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js'></script> <script type='text/javascript' src='http://www.zeitung.de/wp-content/plugins/aawp/public/assets/js/scripts.min.js'></script> <script type='text/javascript'>var advadsGALocale={"Impressions":"Impressionen","Clicks":"Klicks"};</script> <script type='text/javascript' src='http://www.zeitung.de/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js'></script> <script type='text/javascript' src='http://www.zeitung.de/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='http://www.zeitung.de/wp-content/plugins/rss-feed-parser-pearlbells/js/lightbox/popup.js'></script> <script type='text/javascript'>var rssPearlpluginOptions={"feed_per_page":"5"};</script> <script type='text/javascript' src='http://www.zeitung.de/wp-content/plugins/rss-feed-parser-pearlbells/js/mainrss.js'></script> <script type='text/javascript' src='http://www.zeitung.de/wp-content/plugins/rss-feed-parser-pearlbells/js/paginate.js'></script> <script type="text/javascript">jQuery(document).ready(function($){tb_init('.gallery-icon a');});</script><script>var advads_tracking_ads=[];</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-35931874-18','auto');ga('set','anonymizeIp',true);ga('send','pageview');</script> <style type="text/css">.search{width:100%;padding:0 0 15px 0}.search form.gsc-search-box table.gsc-search-box{width:50%;margin:0 auto;background:#f1f1f1;border:1px solid #ebebeb;padding:10px}input.gsc-search-button{}.gsc-search-button{border-style:none;border:none !important}form.gsc-search-box{}.gsc-input{border-style:none;border:none !important;margin-left:2px !important}.socialbox{max-width:180px;margin:0 auto 25px auto;text-align:center}.socialbox .smicons{width:auto;margin:0 auto;background:#A1D165;padding:3px 0px 3px 0;color:#fff;font-size:1.1em;text-transform:uppercase;text-align:center;border-radius:0 0 2px 2px}.socialbox .smicons span{background:#fff;border-radius:100%;width:24px;height:24px;display:inline-block;padding:5px 3px 3px 5px !important;margin-right:5px !important}.socialbox .smicons [class^="icon-"]:before, .smicons [class*=" icon-"]:before{margin:0 !important;padding:0 !important;color:#A1D165;font-size:22px !important}.single-social{display:inline-block;margin:20px 0 30px 0;padding:0}.single-social .smicons{}.single-social .smicons span{background:#A1D165;border-radius:100%;width:25px;height:28px;display:inline-block;padding:5px 3px 3px 8px;margin-right:5px}.single-social .smicons [class^="icon-"]:before, .smicons [class*=" icon-"]:before{margin:0 !important;padding:0;color:#fff;font-size:22px}</style></body></html>