<!DOCTYPE HTML><html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title>Himbeerblätter ▷ Anwendung, Wirkung &amp; Nebenwirkungen (Pulver &amp; Tee)</title><meta name="google-site-verification" content="dU6EqjSKyR-UGpG1wgZwW59DTBEpkx1Wz92GPiLfebU" /><link rel="pingback" href="http://www.zeitung.de/xmlrpc.php" /><meta name="description" content="Von Himbeerblättertee können der Naturheilkunde zufolge vor allem Frauen profitieren. Es gibt zahlreiche Möglichkeiten der Anwendung des Tees, der auch oft als Schwangerschaftstee bezeichnet wird und von Hebammen gern bei Problemen mit dem"/><link rel="canonical" href="http://www.zeitung.de/gesundheit/alternativmedizin/naturheilkraeuter/himbeerblaetter/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Himbeerblätter ▷ Anwendung, Wirkung &amp; Nebenwirkungen (Pulver &amp; Tee)" /><meta property="og:description" content="Von Himbeerblättertee können der Naturheilkunde zufolge vor allem Frauen profitieren. Es gibt zahlreiche Möglichkeiten der Anwendung des Tees, der auch oft als Schwangerschaftstee bezeichnet wird und von Hebammen gern bei Problemen mit dem" /><meta property="og:url" content="http://www.zeitung.de/gesundheit/alternativmedizin/naturheilkraeuter/himbeerblaetter/" /><meta property="og:site_name" content="Zeitung.de" /><meta property="article:section" content="Naturheilkräuter" /><meta property="article:published_time" content="2018-04-23T18:51:00+00:00" /><meta property="article:modified_time" content="2018-04-24T13:07:44+00:00" /><meta property="og:updated_time" content="2018-04-24T13:07:44+00:00" /><meta property="og:image" content="http://www.zeitung.de/wp-content/uploads/2018/04/158888774-himbeerblaetter.jpg" /><meta property="og:image:width" content="424" /><meta property="og:image:height" content="313" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Von Himbeerblättertee können der Naturheilkunde zufolge vor allem Frauen profitieren. Es gibt zahlreiche Möglichkeiten der Anwendung des Tees, der auch oft als Schwangerschaftstee bezeichnet wird und von Hebammen gern bei Problemen mit dem" /><meta name="twitter:title" content="Himbeerblätter ▷ Anwendung, Wirkung &amp; Nebenwirkungen (Pulver &amp; Tee)" /><meta name="twitter:image" content="http://www.zeitung.de/wp-content/uploads/2018/04/158888774-himbeerblaetter.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Zeitung.de &raquo; Feed" href="http://www.zeitung.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Zeitung.de &raquo; Kommentar-Feed" href="http://www.zeitung.de/comments/feed/" /> <script>/*<![CDATA[*/advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();/*]]>*/</script><link rel='stylesheet' id='dashicons-css'  href='http://www.zeitung.de/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='thickbox-css'  href='http://www.zeitung.de/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' /><link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.zeitung.de/wp-content/plugins/cookie-law-info/css/cli-style.css' type='text/css' media='all' /><link rel='stylesheet' id='toc-screen-css'  href='http://www.zeitung.de/wp-content/plugins/table-of-contents-plus/screen.min.css' type='text/css' media='all' /><link rel='stylesheet' id='themestyle-css'  href='http://www.zeitung.de/wp-content/themes/zeitung2015/style.css' type='text/css' media='all' /><link rel='stylesheet' id='fontello-css'  href='http://www.zeitung.de/wp-content/themes/zeitung2015/css/fontello.css' type='text/css' media='all' /><link rel='stylesheet' id='opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C400italic%2C600italic' type='text/css' media='all' /><link rel='stylesheet' id='pearl_rss_feed_parser-css'  href='http://www.zeitung.de/wp-content/plugins/rss-feed-parser-pearlbells/includes/../css/pearl_rss_feed_parser_css.css' type='text/css' media='all' /><style id='pearl_rss_feed_parser-inline-css' type='text/css'>.pearl_rss{background-color:#f0f0f0;border-color:#ccc;border-style:solid;border-width:1px;border-radius:3px;padding:2%;margin:1%;width:94%}.pearl_rss .pearl_rss_title{color:#004080;font-size:18px}.pearl_rss_section .pearl_rss_read_more{color:#004080;font-size:12px}.pearl_rss_section .pearl_rss_section_title{color:#cc4a00;font-size:14px}.rss_pagination{color:#004080;font-size:12px}.pearl_creation_date{color:#004080;font-size:11px}.pearl_rss_section p{color:#000;font-size:12px;padding:5px}</style><link rel='stylesheet' id='aawp-css'  href='http://www.zeitung.de/wp-content/plugins/aawp/public/assets/css/styles.min.css' type='text/css' media='all' /> <script type='text/javascript' src='http://www.zeitung.de/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='http://www.zeitung.de/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='http://www.zeitung.de/wp-content/plugins/cookie-law-info/js/cookielawinfo.js'></script> <script type='text/javascript' src='http://www.zeitung.de/wp-content/plugins/advanced-ads/public/assets/js/advanced.js'></script> <script type='text/javascript' src='http://www.zeitung.de/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js'></script> <script type='text/javascript' src='http://www.zeitung.de/wp-content/themes/zeitung2015/js/jquery.cycle2.min.js'></script> <script type='text/javascript' src='http://www.zeitung.de/wp-content/themes/zeitung2015/js/jquery.cycle2.swipe.js'></script> <link rel='https://api.w.org/' href='http://www.zeitung.de/wp-json/' /><meta name="generator" content="WordPress 4.9.5" /><link rel='shortlink' href='http://www.zeitung.de/?p=9258' /><link rel="alternate" type="application/json+oembed" href="http://www.zeitung.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zeitung.de%2Fgesundheit%2Falternativmedizin%2Fnaturheilkraeuter%2Fhimbeerblaetter%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.zeitung.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zeitung.de%2Fgesundheit%2Falternativmedizin%2Fnaturheilkraeuter%2Fhimbeerblaetter%2F&#038;format=xml" /><style type="text/css">div#toc_container{width:95%}div#toc_container ul li{font-size:15px}</style><style type="text/css">/*<![CDATA[*/.aawp .aawp-tb__row--highlight{background-color:#256aaf}.aawp .aawp-tb__row--highlight{color:#256aaf}.aawp .aawp-tb__row--highlight a{color:#256aaf}/*]]>*/</style><script type="text/javascript">;var advadsCfpQueue=[],advadsCfpExpHours=3;var advadsCfpClickLimit=3;;var advadsCfpPath='';var advadsCfpDomain='www.zeitung.de';var advadsCfpAd=function(adID){if('undefined'==typeof advadsProCfp){advadsCfpQueue.push(adID)}else{advadsProCfp.addElement(adID)}};</script><link rel="icon" href="http://www.zeitung.de/wp-content/uploads/2017/04/cropped-zeitung512-32x32.jpg" sizes="32x32" /><link rel="icon" href="http://www.zeitung.de/wp-content/uploads/2017/04/cropped-zeitung512-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://www.zeitung.de/wp-content/uploads/2017/04/cropped-zeitung512-180x180.jpg" /><meta name="msapplication-TileImage" content="http://www.zeitung.de/wp-content/uploads/2017/04/cropped-zeitung512-270x270.jpg" /></head><body class="post-template-default single single-post postid-9258 single-format-standard aawp-custom"><div class="pagewrap"><div class="wrapper topline"><div class="content clearfix"><div class="subpage-logo"><a href="http://www.zeitung.de/" title="Startseite"><img src="http://www.zeitung.de/wp-content/uploads/2017/02/zeitung-sublogo.png" /></a></div> <a class="toggleMenu" href="#"> <span><i class="icon-menu"></i></span></a><div id="topmenu" style="padding-top:8px;" ><div class="menu-header-container"><ul id="menu-header" class="nav"><li id="menu-item-1678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1678"><a href="http://www.zeitung.de/themen/finanzen/">Finanzen</a></li><li id="menu-item-1673" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1673"><a href="http://www.zeitung.de/themen/gesundheit/">Gesundheit</a></li><li id="menu-item-1677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1677"><a href="http://www.zeitung.de/themen/heim-garten/">Heim &#038; Garten</a></li></ul></div></div></div></div><div class="wrapper"><div class="separator"></div><div class="content" ><div class="breadcrumb-box"> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Zur Startseite" href="http://www.zeitung.de" class="home">Start</a></span>&nbsp;&ndash;&nbsp;<span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Gehe zu den Gesundheit Kategorie Archiven." href="http://www.zeitung.de/themen/gesundheit/" class="taxonomy category">Gesundheit</a></span>&nbsp;&ndash;&nbsp;<span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Gehe zu den Alternativmedizin Kategorie Archiven." href="http://www.zeitung.de/themen/gesundheit/alternativmedizin/" class="taxonomy category">Alternativmedizin</a></span>&nbsp;&ndash;&nbsp;<span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Gehe zu den Naturheilkräuter Kategorie Archiven." href="http://www.zeitung.de/themen/gesundheit/alternativmedizin/naturheilkraeuter/" class="taxonomy category">Naturheilkräuter</a></span>&nbsp;&ndash;&nbsp;<span typeof="v:Breadcrumb"><span property="v:title">Himbeerblätter – Das Kraut für Frauen ?</span></span></div><div class="col-ttc"><div id="page-entry" ><article><h1 class="pagetitle">Himbeerblätter – Das Kraut für Frauen ?</h1><p><strong>Zu finden ist sie in Hausgärten, auf Feldern und oft auch am Waldrand: Die Himbeere (Rubus idaeus). Sehr beliebt sind natürlich die leckeren und gesunden roten Früchte. Was nur wenige wissen: Die Blätter des Himbeerstrauchs sind reich an gesunden Inhaltsstoffen, die schon seit langer Zeit in der traditionellen Naturheilkunde zur therapeutischen Unterstützung angewendet werden. Bekannt ist vor allem der Himbeerblättertee, der als so genannter Frauenheiltrank bezeichnet wird und gern in Verbindung mit Kinderwunsch und Schwangerschaft gebracht wird. Doch was können die Blätter des Himbeerstrauches noch?</strong></p><div id="toc_container" class="toc_transparent no_bullets"><p class="toc_title">Inhalt</p><ul class="toc_list"><li><a href="#Himbeerblaettertee_vom_Himbeerstrauch"><span class="toc_number toc_depth_1">1</span> Himbeerblättertee vom Himbeerstrauch</a></li><li><a href="#Himbeerblaetter_Zahlreiche_Inhaltsstoffe_mit_positiven_Eigenschaften"><span class="toc_number toc_depth_1">2</span> Himbeerblätter – Zahlreiche Inhaltsstoffe mit positiven Eigenschaften</a></li><li><a href="#Himbeerblaettertee_Ein_gutes_Hausmittel_fuer_den_Menschen"><span class="toc_number toc_depth_1">3</span> Himbeerblättertee – Ein gutes Hausmittel für den Menschen</a></li><li><a href="#Mit_Himbeerblaettertee_die_Frauengesundheit_unterstuetzen"><span class="toc_number toc_depth_1">4</span> Mit Himbeerblättertee die Frauengesundheit unterstützen</a></li><li><a href="#Anwendungsmoeglichkeiten_fuer_Himbeerblaetter"><span class="toc_number toc_depth_1">5</span> Anwendungsmöglichkeiten für Himbeerblätter</a></li><li><a href="#Ist_bei_der_Anwendung_von_Himbeerblaettern_mit_Nebenwirkungen_zu_rechnen"><span class="toc_number toc_depth_1">6</span> Ist bei der Anwendung von Himbeerblättern mit Nebenwirkungen zu rechnen?</a></li><li><a href="#Gibt_es_zur_Wirkung_von_Himbeerblaettern_Studien"><span class="toc_number toc_depth_1">7</span> Gibt es zur Wirkung von Himbeerblättern Studien?</a></li><li><a href="#Himbeerblaetter_Als_Tee_ein_wahres_Allroundtalent"><span class="toc_number toc_depth_1">8</span> Himbeerblätter – Als Tee ein wahres Allroundtalent ?</a></li></ul></div><h2><span id="Himbeerblaettertee_vom_Himbeerstrauch">Himbeerblättertee vom Himbeerstrauch</span></h2><p><img class="alignleft wp-image-9314 size-full" title="Himbeerblätter &amp; Tee" src="http://www.zeitung.de/wp-content/uploads/2018/04/158888774-himbeerblaetter.jpg" alt="" width="424" height="313" srcset="http://www.zeitung.de/wp-content/uploads/2018/04/158888774-himbeerblaetter.jpg 424w, http://www.zeitung.de/wp-content/uploads/2018/04/158888774-himbeerblaetter-300x221.jpg 300w" sizes="(max-width: 424px) 100vw, 424px" />Himbeersträucher passen sich in ihrer Wuchshöhe ihrer Umgebung – also der Bodenbeschaffenheit sowie den klimatischen Bedingungen – an. Sie gedeihen vor allem in den gemäßigten Zonen von Europa sehr gut. Wild wachsende Himbeersträucher erreichen in der Regel nur eine Höhe von etwa 60 Zentimetern, während in Gärten mit humusreichem Boden auch Höhen von 1,50 Meter oder mehr erreicht werden können.</p><p>Die Ursprungsformen der Himbeere weisen an den Ruten feine Stacheln auf, welche sich vor allem während der Ernte als unangenehm erweisen. Zur Kultivierung werden deshalb zunehmend Himbeersorten gezüchtet, die stachellos sind.</p><p>Sowohl die Blüten als auch die Blätter sind an den wechselständigen Sprossachsen zu finden. Die Blätter bestehen aus drei bis sieben gezähnten Blättern, die unpaarig gefiedert sind. Die Blüten zeigen sich in kurzen Rispen, es reihen sich um den stark vorgewölbten Blütenboden fünf Kelchblätter und fünf weiße Kronblätter.</p><p>Aus botanischer Sicht handelt es sich bei der Himbeere nicht um eine Beere, sondern vielmehr um eine Sammelsteinfrucht. Bei wilden Formen werden die Beeren aus wenigen Einzelfrüchten gebildet, Züchtungen für den Hausgarten und den gewerblichen Anbau tragen große Beeren. Im Juni beginnt die Reifezeit der Himbeere, es gibt aber auch Sorten im Fachhandel, die bis Ende September geerntet werden können. Sind die Früchte genussreif, lassen sie sich einfach vom Zapfen abstreifen, bei Überreifen fallen sie allein ab.</p><h2><span id="Himbeerblaetter_Zahlreiche_Inhaltsstoffe_mit_positiven_Eigenschaften">Himbeerblätter – Zahlreiche Inhaltsstoffe mit positiven Eigenschaften</span></h2><p>In den Blättern des Himbeerstrauchs finden sich vor allem Inhaltsstoffe wie Gerbstoffe, Flavonoide, Vitamin C und Mineralien.</p><p>Den <strong>Gerbstoffen</strong> in Himbeerblättern wird nachgesagt, sie können entgiftend, krampflösend, antimikrobiell sowie schmerz- und wundstillend wirken. <strong>Flavonoide</strong> sollen krampflösend, antioxidativ, desinfizierend, entwässernd, entzündungshemmend und gefäßschützend wirken können. Die enthaltenen <strong>Mineralstoffe</strong> sind für den Körper essenziell, vor allem <a href="http://www.zeitung.de/gesundheit/ernaehrung/mineralstoffe/eisen/">Eisen</a> und <a href="http://www.zeitung.de/gesundheit/ernaehrung/mineralstoffe/calcium/">Kalzium</a> gelten als wichtig für Frauen während der Menstruation sowie während Schwangerschaft und Stillzeit. Auch das <strong>Vitamin C</strong> in Himbeerblättern ist gut für Frauen, es kann die Östrogenausschüttung stimulieren und so Menstruation und auch Geburtswehen befördern.</p><div class="aawp"><div class="aawp-product aawp-product--horizontal aawp-product--inline-info aawp-product--style-light aawp-product--css-adjust-image-large"  data-aawp-product-id="B07B2YMPM5" data-aawp-product-title="Wohltuer Bio Himbeerblättertee aus europäischer Wildsammlung 200g"><div class="aawp-product__thumb"> <a class="aawp-product__image-link" href="https://www.amazon.de/Wohltuer-Himbeerbl%C3%A4ttertee-europ%C3%A4ischer-Wildsammlung-200g/dp/B07B2YMPM5?SubscriptionId=AKIAJNYWVPF5IDTHBUYA&tag=verschieden03-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B07B2YMPM5" title="Wohltuer Bio Himbeerblättertee aus europäischer..." rel="nofollow" target="_blank"> <img class="aawp-product__image" src="https://images-eu.ssl-images-amazon.com/images/I/41FtQFsePZL.jpg" alt="Wohltuer Bio Himbeerblättertee aus europäischer..."  /> </a><div class="aawp-product__rating"> <span class="aawp-star-rating aawp-star-rating--small aawp-star-rating--v2"><span style="width: 100%;"></span></span><div class="aawp-product__reviews">3 Bewertungen</div></div></div><div class="aawp-product__content"> <a class="aawp-product__title" href="https://www.amazon.de/Wohltuer-Himbeerbl%C3%A4ttertee-europ%C3%A4ischer-Wildsammlung-200g/dp/B07B2YMPM5?SubscriptionId=AKIAJNYWVPF5IDTHBUYA&tag=verschieden03-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B07B2YMPM5" title="Wohltuer Bio Himbeerblättertee aus europäischer..." rel="nofollow" target="_blank"> Wohltuer Bio Himbeerblättertee aus europäischer...        </a><div class="aawp-product__description"><ul><li>100 % ROHKOSTQUALITÄT | Schonende Ernte und Trocknung garantiert...</li><li>100% NATUR | Getrocknete Himbeerblätter ohne Zusatz von...</li><li>100% BIOQUALITÄT AUS WILDSAMMLUNG IN ALBANIEN | Deutsche...</li></ul></div></div><div class="aawp-product__footer"><div class="aawp-product__pricing"> <span class="aawp-check-prime"></span></div><a class="aawp-button aawp-button--buy aawp-button aawp-button--amazon rounded shadow aawp-button--icon aawp-button--icon-black" href="https://www.amazon.de/Wohltuer-Himbeerbl%C3%A4ttertee-europ%C3%A4ischer-Wildsammlung-200g/dp/B07B2YMPM5?SubscriptionId=AKIAJNYWVPF5IDTHBUYA&#038;tag=verschieden03-21&#038;linkCode=xm2&#038;camp=2025&#038;creative=165953&#038;creativeASIN=B07B2YMPM5" title="Zum Angebot*" target="_blank" rel="nofollow">Zum Angebot*</a> <span class="aawp-product__info"><small>25.04.2018 um 13:11 Uhr </small>* Partnerlink - Daten: AMZN</span></div></div></div><h2><span id="Himbeerblaettertee_Ein_gutes_Hausmittel_fuer_den_Menschen">Himbeerblättertee – Ein gutes Hausmittel für den Menschen</span></h2><p>Aufgrund der enthaltenen Gerbstoffe in den Himbeerblätter wirkt der daraus hergestellte Tee zusammenziehend. Der Geschmack ist aufgrund dieser Stoffe leicht herb, so wie es bei schwarzem Tee der Fall ist. Doch was kann Himbeerblättertee eigentlich?</p><p>Von <strong>Himbeerblättertee</strong> können der Naturheilkunde zufolge vor allem Frauen profitieren. Es gibt zahlreiche Möglichkeiten der Anwendung des Tees, der auch oft als Schwangerschaftstee bezeichnet wird und von Hebammen gern bei Problemen mit dem Zyklus, während der Schwangerschaft, zur Geburtsvorbereitung, während des Wochenbetts oder auch bei Kinderwunsch empfohlen wird.</p><p>Doch nicht nur Frauen haben davon Vorteile. Himbeerblättertee wird grundsätzlich eine positive Wirkung auf das allgemeine Wohlbefinden nachgesagt, die auf den gesunden Inhaltsstoffen beruhen. In den grünen Himbeerblättern finden sich zudem Phytohormone, welche eine ähnliche Wirkung wie Östrogen aufweisen.</p><p>Himbeerblättertee soll während der Schwangerschaft dazu beitragen können, den Muttermund und auch die Beckenmuskulatur weich und locker werden zu lassen. Die Geburt kann dadurch erleichtert werden, denn der Geburtsvorgang wird beschleunigt und die Wehenphase möglicherweise verkürzt. Auch soll der Tee gegen morgendliche Übelkeit zu Beginn der Schwangerschaft helfen können. Auch den Zyklus soll Himbeerblättertee regulieren können, ebenso können die Durchblutung der Gebärmutter sowie die Reifung der Eizellen begünstigt werden. Nach der Geburt soll er entschlackend und entgiftend wirken und die Milchbildung anregen können.</p><p>Himbeerblättertee wird natürlich nicht nur in der Frauenheilkunde eingesetzt. Aufgrund der dem Tee nachgesagten zusammenziehenden Wirkung kann er auch bei der Behandlung von Schleimhautentzündungen (z. B. im Mundraum) zur Anwendung kommen. Die Naturheilkunde verwendet Himbeerblättertee zudem aufgrund der ihm nachgesagten antibakteriellen und entzündungshemmenden Eigenschaften auch bei Halsschmerzen sowie bei Entzündungen im Mund-, Hals- und Rachenraum zum Gurgeln und Spülen. Auch Magen- und Darmkrämpfe können aufgrund krampflösender Eigenschaften möglicherweise gelindert werden.</p><p>In der <strong>traditionellen chinesischen Medizin</strong> werden sowohl Himbeeren als auch Himbeerblätter zur Stärkung der Nieren sowie bei Inkontinenz verwendet. Als Tinktur kann er sogar bei schlecht heilenden Wunden sowie bei Geschwüren und Hämorrhoiden angewendet werden.</p><p>Es lässt sich also sagen, dass Himbeerblättertee grundsätzlich für jeden Menschen bei diversen Beschwerden hilfreich sein kann. Alles in Allem also ein wirklich sinnvolles Hausmittel.</p><h2><span id="Mit_Himbeerblaettertee_die_Frauengesundheit_unterstuetzen">Mit Himbeerblättertee die Frauengesundheit unterstützen</span></h2><p>Viele Hebammen, welche sich auf traditionelle Heilmethoden spezialisiert haben, raten schwangeren Frauen <strong>zur Geburtsvorbereitung </strong>zu <strong>Himbeerblättertee</strong>. Mit dem Tee sollen sich die Beckenmuskulatur, die Gebärmutter und auch der Muttermund lockern und entspannen können, was zu effizienten Wehen führen kann. Zwar ist bislang noch nicht nachgewiesen, dass Himbeerblättertee Wehen auslösen kann, dennoch wird dazu geraten, ihn <strong>nicht vor der 34. Schwangerschaftswoche</strong> zu trinken.</p><p>Zur Geburtsvorbereitung kann ab der 34. Woche täglich eine Tasse Himbeerblättertee getrunken werden. Diese Menge kann eine Woche vor dem errechneten Geburtstermin auf drei bis vier Tassen täglich erhöht werden. Auch nach der Entbindung kann Himbeerblättertee hilfreich sein. In dieser Zeit soll er dazu beitragen können, den Wochenfluss und den Körper zur Neubildung der Gebärmutterschleimhaut sowie der Heilung des durch die Entbindung verletzten Gewebes anzuregen. Zudem soll der Tee die in den ersten Wochen nach der Entbindung vorkommende Darmträgheit abmildern können. Soll das Baby gestillt werden, empfiehlt sich aber zunächst die Rücksprache mit der Hebamme. Auch wenn derzeit keine nachteiligen Auswirkungen bekannt sind, ist der Genuss von Heilkräutern ohne fachkundigen Rat nicht ratsam.</p><p>Doch nicht nur für die Schwangerschaft ist Himbeerblättertee gut. Auch sonst kann er die Frauengesundheit positiv beeinflussen.</p><p>So scheint er aufgrund der nachgesagten krampflösenden Eigenschaften Menstruationsbeschwerden abzumildern. Während der Schwangerschaft kann er auch gegen Morgenübelkeit sowie durch Hormonumstellung verursachtes Unwohlsein und Wetterfühligkeit helfen.</p><p>Auch nach einer Ausschabung kann Himbeerblättertee – wie auch nach der Entbindung – dank der zugeschriebenen zusammenziehenden Wirkung hilfreich sein. Um das Gewebe wieder aufzubauen, wirkt Vitamin C unterstützend auf die Kollagenbildung. Der Heilungsvorgang nach einem Kaiserschnitt kann ebenfalls begünstigt werden.</p><h2><span id="Anwendungsmoeglichkeiten_fuer_Himbeerblaetter">Anwendungsmöglichkeiten für Himbeerblätter</span></h2><p>Typischerweise kommen <strong>Himbeerblätter in getrockneter Form</strong> vor und werden für den Aufguss von Tee genutzt. Doch auch frisch können die Himbeerblätter verzehrt werden. Werden sie klein geschnitten, können sie in einen Salat gemischt aufgrund der enthaltenen Bitterstoffe den Stoffwechsel anregen. Auch in Smoothies können sie zur Anwendung kommen. Unter Rauchern kommen getrocknete Himbeerblätter auch in Mischungen mit Kräuter und Tabak zum Einsatz, denn sie gelten grundsätzlich nicht als schädlich.</p><p>Doch nicht jeder mag Tee und für unterwegs ist er sowieso nicht geeignet. Es gibt deshalb auch verschiedene Fertigpräparate in Form von Kapseln, Tabletten und Globuli. Bei der Anwendung von <strong>Himbeerblätter-Kapseln</strong> wird die Wirkung nur langsam entfaltet. Kapseln sind für den Magen gut verträglich und lassen sich leicht dosieren. Zudem sind sie auch für Vegetarier erhältlich. <strong>Tabletten enthalten Himbeerblätterextrakte</strong> und wirken recht ähnlich wie Kapseln. Bei <strong>Globuli </strong>lässt sich tendenziell jedoch nicht sagen, ob die Wirkung genauso funktioniert, wie es bei Kapseln und Tabletten der Fall ist.</p><p>Für alle drei Formen lässt sich aber zumindest sagen, dass sie sich gut dosieren lassen und für die Einnahme unterwegs bestens geeignet sind.</p><h2><span id="Ist_bei_der_Anwendung_von_Himbeerblaettern_mit_Nebenwirkungen_zu_rechnen">Ist bei der Anwendung von Himbeerblättern mit Nebenwirkungen zu rechnen?</span></h2><p>Natürlichen können auch Heilkräuter Nebenwirkungen mit sich bringen. Bei Himbeerblättern sind bislang noch keine spezifischen Nebenwirkungen bekannt, dennoch gibt es einige Regeln für den Umgang mit Heilpflanzen.</p><p>So kann es bei Allergiker unter Umständen zu Atembeschwerden sowie Hautreaktionen kommen. Bei Menschen, bei denen es bereits beim flüchtigen Kontakt mit Himbeerstauden zu starkem Juckreiz gekommen ist, sollte die Verwendung von Himbeerblättern sorgfältig abgewägt und mit dem behandelnden Arzt besprochen werden.</p><p>Oft sind pflanzliche Heilmittel auch für Säuglinge und Kleinkinder geeignet. Für Himbeerblätter wird die Anwendung bei Babys nicht empfohlen, da diese verunreinigt sein können. Kleinkinder können Himbeerblätter in Form von Teemischungen einnehmen, es sollte jedoch auf Bio-Qualität geachtet werden.</p><h2><span id="Gibt_es_zur_Wirkung_von_Himbeerblaettern_Studien">Gibt es zur Wirkung von Himbeerblättern Studien?</span></h2><p>Zwar werden Himbeerblätter seit Jahrhunderten in der Phytomedizin verwendet, anerkannte wissenschaftliche Nachweise über deren Wirksamkeit gibt es bislang jedoch nicht. In einer Forschungsarbeit von Prof. Dr. Martin Smollich an der Klinischen Pharmakologie Mathias Hochschule in Rheine wurde Belege anhand von zahlreichen Literaturhinweisen geliefert.</p><p>Sinngemäß beschreibt die Studie, dass etwa ein Viertel aller schwangeren Frauen auf den Genuss von Himbeerblättertee während der Schwangerschaft vertrauen. Dennoch wurde die Wirkung von Himbeerblättertee bisher nicht von der Kommission E bestätigt, auch wenn es zahlreiche Anwendungen in der Volksheilkunde gibt. Da derzeit weder Wirkung noch Unbedenklichkeit eindeutig nachgewiesen werden konnten, rät die Kommission E auch von der therapeutischen Anwendung des Tees ab.</p><p>Unter Hebammen wurde weiterhin eine große angelegte Umfrage durchgeführt. Das Ergebnis: Nach <a href="http://www.zeitung.de/gesundheit/ernaehrung/oele/rizinusoel/">Rizinusöl</a> und Frauenwurzel belegt Himbeerblättertee und den wehenanregenden Mittel den dritten Platz.</p><p>Es gibt Untersuchungen mit insgesamt 490 schwangeren Frauen, welche ab der 32. Schwangerschaftswoche Himbeerblättertee tranken oder Fertigpräparate einnahmen, allerdings ergaben sich daraus keine Hinweise auf einen positiven Effekt während der Schwangerschaft oder für den Geburtsvorgang. Es zeigte sich weder auf die Dauer der Schwangerschaft noch der Wehen eine Wirkung und auch auf andere Parameter wie Kaiserschnittrate oder auch Apgar-Test beim Neugeborenen wurde kein Einfluss deutlich. Es zeigten sich zwar auch keine Nebenwirkungen, jedoch ist die Beurteilung aufgrund der vergleichsweise geringen Anzahl an Studienteilnehmer auch nicht aussagekräftig.</p><p>Die Literatur empfiehlt Himbeerblätter auch bei Krebserkrankungen. So hätte sich in einer eher unbekannten Studie der medizinischen Universität South Caroline gezeigt, dass die in Himbeerblättern vorkommende Ellagsäure im Körper zur Bekämpfung von Krebszellen verwendet wird. Allerdings gibt es hierfür weder eindeutige Hinweise noch ein gesichertes Ergebnis.</p><p>Auch für alle weiteren beschriebenen Anwendungsgebiete konnten bislang keine wissenschaftlichen Ergebnisse geliefert werden. Auch hier bestätigt die Kommission E keine Wirksamkeit und rät deshalb von der therapeutischen Anwendung bei Atemwegsbeschwerden, Herz-Kreislauf-Problemen, Hautausschlägen, Entzündungen, grippalen Infekten und Menstruationsbeschwerden ab.</p><h2><span id="Himbeerblaetter_Als_Tee_ein_wahres_Allroundtalent">Himbeerblätter – Als Tee ein wahres Allroundtalent ?</span></h2><p>Auch wenn es bislang keine wissenschaftlich fundierten Studien zur Wirkung von Himbeerblättern gibt, lässt sich sagen, dass vor allem der daraus zubereitete Tee durchaus ein Allroundtalent unter den Tees zu sein scheint. Der Geschmack mag etwas gewöhnungsbedürftig sein, allerdings wird ihm nachgesagt, er könne bei unterschiedlichsten Beschwerden hilfreich und vor allem für das weibliche Geschlecht eine Wohltat sein.</p><div class="aawp"><div class="aawp-product aawp-product--horizontal aawp-product--inline-info aawp-product--style-light aawp-product--css-adjust-image-large"  data-aawp-product-id="B07B2YMPM5" data-aawp-product-title="Wohltuer Bio Himbeerblättertee aus europäischer Wildsammlung 200g"><div class="aawp-product__thumb"> <a class="aawp-product__image-link" href="https://www.amazon.de/Wohltuer-Himbeerbl%C3%A4ttertee-europ%C3%A4ischer-Wildsammlung-200g/dp/B07B2YMPM5?SubscriptionId=AKIAJNYWVPF5IDTHBUYA&tag=verschieden03-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B07B2YMPM5" title="Wohltuer Bio Himbeerblättertee aus europäischer..." rel="nofollow" target="_blank"> <img class="aawp-product__image" src="https://images-eu.ssl-images-amazon.com/images/I/41FtQFsePZL.jpg" alt="Wohltuer Bio Himbeerblättertee aus europäischer..."  /> </a><div class="aawp-product__rating"> <span class="aawp-star-rating aawp-star-rating--small aawp-star-rating--v2"><span style="width: 100%;"></span></span><div class="aawp-product__reviews">3 Bewertungen</div></div></div><div class="aawp-product__content"> <a class="aawp-product__title" href="https://www.amazon.de/Wohltuer-Himbeerbl%C3%A4ttertee-europ%C3%A4ischer-Wildsammlung-200g/dp/B07B2YMPM5?SubscriptionId=AKIAJNYWVPF5IDTHBUYA&tag=verschieden03-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B07B2YMPM5" title="Wohltuer Bio Himbeerblättertee aus europäischer..." rel="nofollow" target="_blank"> Wohltuer Bio Himbeerblättertee aus europäischer...        </a><div class="aawp-product__description"><ul><li>100 % ROHKOSTQUALITÄT | Schonende Ernte und Trocknung garantiert...</li><li>100% NATUR | Getrocknete Himbeerblätter ohne Zusatz von...</li><li>100% BIOQUALITÄT AUS WILDSAMMLUNG IN ALBANIEN | Deutsche...</li></ul></div></div><div class="aawp-product__footer"><div class="aawp-product__pricing"> <span class="aawp-check-prime"></span></div><a class="aawp-button aawp-button--buy aawp-button aawp-button--amazon rounded shadow aawp-button--icon aawp-button--icon-black" href="https://www.amazon.de/Wohltuer-Himbeerbl%C3%A4ttertee-europ%C3%A4ischer-Wildsammlung-200g/dp/B07B2YMPM5?SubscriptionId=AKIAJNYWVPF5IDTHBUYA&#038;tag=verschieden03-21&#038;linkCode=xm2&#038;camp=2025&#038;creative=165953&#038;creativeASIN=B07B2YMPM5" title="Zum Angebot*" target="_blank" rel="nofollow">Zum Angebot*</a> <span class="aawp-product__info"><small>25.04.2018 um 13:11 Uhr </small>* Partnerlink - Daten: AMZN</span></div></div></div> </article><div class="single-social"><div class="smicons"> <a href="https://www.facebook.com/zeitung.de/"><span><i class="icon-facebook-1"></i></span></a><a href="http://www.zeitung.de/?feed=rss"><span><i class="icon-rss"></i></span></a><a href="#"><span><i class="icon-mail"></i></span></a><div class="clear"></div></div></div><div class="relatedposts"><div class="relatedheadline">Weitere Artikel zum Thema</div><ul><li><i class="icon-angle-right" style="color:#A1D165; margin-right:15px;"></i><a href="http://www.zeitung.de/gesundheit/alternativmedizin/naturheilkraeuter/birkenblaetter/">Birkenblätter – Hilfreich bei Harnwegsinfekten?</a></li><li><i class="icon-angle-right" style="color:#A1D165; margin-right:15px;"></i><a href="http://www.zeitung.de/gesundheit/ernaehrung/superfoods/gruener-tee/">Grüner Tee – Ein Wundermittel mit vielen Vorteilen ?</a></li><li><i class="icon-angle-right" style="color:#A1D165; margin-right:15px;"></i><a href="http://www.zeitung.de/gesundheit/ernaehrung/oele/schwarzkuemmeloel/">Schwarzkümmelöl &#8211; Wirkung gegen viele Beschwerden?</a></li></ul></div></div></div><div id="sidebar" class="col-otc cr"><div class="sidebarbox"><div class="widgettitle">Kategorien &#8211; Gesundheit:</div><div class="menu-sidebar-gesundheit-container"><ul id="menu-sidebar-gesundheit" class="menu"><li id="menu-item-6308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6308"><a href="http://www.zeitung.de/themen/gesundheit/abnehmen/">Abnehmen</a></li><li id="menu-item-1875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1875"><a href="http://www.zeitung.de/themen/gesundheit/ernaehrung/superfoods/">Superfoods</a></li><li id="menu-item-4114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4114"><a href="http://www.zeitung.de/themen/gesundheit/ernaehrung/oele/">Öle</a></li><li id="menu-item-1873" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1873"><a href="http://www.zeitung.de/themen/gesundheit/alternativmedizin/">Alternativmedizin</a></li><li id="menu-item-1874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1874"><a href="http://www.zeitung.de/themen/gesundheit/ernaehrung/">Ernährung</a></li><li id="menu-item-1880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1880"><a href="http://www.zeitung.de/themen/gesundheit/krankheiten/">Krankheiten</a></li><li id="menu-item-4699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4699"><a href="http://www.zeitung.de/themen/gesundheit/schwangerschaft/">Schwangerschaft</a></li></ul></div></div><div class="sidebarbox"><div class="widgettitle">Haftungsausschluss:</div><div class="textwidget"><img src="http://www.zeitung.de/wp-content/uploads/2016/06/haftungsausschluss.png" alt="" /></div></div><div class="sidebarbox"><div class="widgettitle">Neueste Beiträge</div><ul><li> <a href="http://www.zeitung.de/gesundheit/ernaehrung/superfoods/sango-meereskoralle/">Die Sango-Meereskoralle – Nährstoffwunder von der &#8222;Insel der Hundertjährigen&#8220;</a></li><li> <a href="http://www.zeitung.de/gesundheit/ernaehrung/superfoods/kelpalge/">Kelp-Alge – Antioxidans mit hohem Jodanteil</a></li><li> <a href="http://www.zeitung.de/gesundheit/ernaehrung/superfoods/kartoffelfasern/">Kartoffelfasern – Aus der Low-Carb-Ernährung nicht mehr wegzudenken</a></li><li> <a href="http://www.zeitung.de/gesundheit/alternativmedizin/naturheilkraeuter/birkenblaetter/">Birkenblätter – Hilfreich bei Harnwegsinfekten?</a></li><li> <a href="http://www.zeitung.de/gesundheit/alternativmedizin/naturheilkraeuter/himbeerblaetter/">Himbeerblätter – Das Kraut für Frauen ?</a></li></ul></div></div><div class="clear"></div></div></div><div class="wrapper"><div class="separator"></div><div class="catname">Mehr zum Thema</div><div class="content" > <a class="teaserblock" href="http://www.zeitung.de/gesundheit/alternativmedizin/naturheilkraeuter/birkenblaetter/" title="Birkenblätter – Hilfreich bei Harnwegsinfekten?"><div class="teaser-box clearfix"><div class="thumb"> <img width="150" height="150" src="http://www.zeitung.de/wp-content/uploads/2018/04/64253432-birkenblaetter-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.zeitung.de/wp-content/uploads/2018/04/64253432-birkenblaetter-150x150.jpg 150w, http://www.zeitung.de/wp-content/uploads/2018/04/64253432-birkenblaetter-115x115.jpg 115w" sizes="(max-width: 150px) 100vw, 150px" /></div><div class="subcat">Naturheilkräuter</div><div class="list-headline">Birkenblätter – Hilfreich bei Harnwegsinfekten?</div><p>Schon in der Antike fanden Birkenblätter und auch andere Bestandteile der Birke Anwendung als pflanzliches Heilmittel. Die traditionelle Pflanzenheilkunde blickt dabei auf eine lange Erfahrung mit Birkenblättern zurück und verwendet sie vor allem zur Steigerung der Urinausscheidung, wenn ein Infekt der Harnwege vorliegt. Birkenblätter finden</p></div></a> <a class="teaserblock" href="http://www.zeitung.de/gesundheit/alternativmedizin/naturheilkraeuter/grapefruitkernextrakt/" title="Grapefruitkernextrakt – Biologisches Wundermittel für den menschlichen Organismus"><div class="teaser-box clearfix"><div class="thumb"> <img width="150" height="150" src="http://www.zeitung.de/wp-content/uploads/2018/03/185964398-grapefruit-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.zeitung.de/wp-content/uploads/2018/03/185964398-grapefruit-150x150.jpg 150w, http://www.zeitung.de/wp-content/uploads/2018/03/185964398-grapefruit-115x115.jpg 115w" sizes="(max-width: 150px) 100vw, 150px" /></div><div class="subcat">Naturheilkräuter</div><div class="list-headline">Grapefruitkernextrakt – Biologisches Wundermittel für den menschlichen Organismus</div><p>Schon seit langer Zeit gilt Grapefruitkernextrakt als Geheimtipp, wenn es um die Bekämpfung von Viren, Bakterien und Pilzen geht. Mittlerweile zeigten schon umfangreiche Studien auf, wie erfolgreich die Verwendung von Grapefruitkernextrakt als natürliches Antibiotikum zu sein scheint. Der fast schon als phänomenal zu beschreibende Naturstoff</p></div></a> <a class="teaserblock" href="http://www.zeitung.de/gesundheit/alternativmedizin/naturheilkraeuter/aloeverasaft/" title="Aloe Vera Saft – Powersaft der Wüstenlilie"><div class="teaser-box clearfix"><div class="thumb"> <img width="150" height="150" src="http://www.zeitung.de/wp-content/uploads/2017/07/144629096-aloevera-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.zeitung.de/wp-content/uploads/2017/07/144629096-aloevera-150x150.jpg 150w, http://www.zeitung.de/wp-content/uploads/2017/07/144629096-aloevera-115x115.jpg 115w" sizes="(max-width: 150px) 100vw, 150px" /></div><div class="subcat">Naturheilkräuter</div><div class="list-headline">Aloe Vera Saft – Powersaft der Wüstenlilie</div><p>Aloe Vera – eine der bekanntesten Heilpflanzen der Welt, hat eine jahrtausende alte Tradition. Zum Einsatz kommt sie bei Erkrankungen der Haut, zur Behandlung von Sonnenbrand, im Rahmen der Wundbehandlung, bei schmerzhaften Gelenken, bei Entzündungen des Zahnfleischs oder auch bei Beschwerden des Magen-Darm-Trakts. Allein diese</p></div></a></div></div><div class="wrapper footerwrap"><div class="content"><div id="footer"><div class="footerbox col-ofc"><div class="footerboxl"><div class="footerboxtitle">Unternehmen:</div><div class="menu-footer-unternehmen-container"><ul id="menu-footer-unternehmen" class="menu"><li id="menu-item-2420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2420"><a href="http://www.zeitung.de/werben/">Werbung auf Zeitung.de</a></li><li id="menu-item-2417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2417"><a href="http://www.zeitung.de/zeitungen/">Zeitungen</a></li><li id="menu-item-295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-295"><a href="http://www.zeitung.de/ueber-uns/">Partnerseiten</a></li><li id="menu-item-1889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1889"><a href="http://www.zeitung.de/datenschutz/">Datenschutz</a></li></ul></div></div></div><div class="footerbox col-ofc"><div class="footerboxm"><div class="footerboxtitle">Finanzen:</div><div class="menu-footer-finanzen-container"><ul id="menu-footer-finanzen" class="menu"><li id="menu-item-2735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2735"><a href="http://www.zeitung.de/service/">Service</a></li><li id="menu-item-4774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4774"><a href="http://www.zeitung.de/service/stromvergleich/">Stromvergleich starten</a></li><li id="menu-item-4775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4775"><a href="http://www.zeitung.de/service/kfzversicherung/">Kfz Versicherung wechseln</a></li></ul></div></div></div><div class="footerbox col-ofc"><div class="footerboxm"><div class="footerboxtitle">Produkte:</div><div class="menu-footer-produkte-container"><ul id="menu-footer-produkte" class="menu"><li id="menu-item-1900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1900"><a href="http://www.zeitung.de/test/">Produkte</a></li></ul></div></div></div><div class="footerbox col-ofc cr"><div class="footerboxr"><div class="footerboxtitle">Gesundheit:</div><div class="menu-footer-gesundheit-container"><ul id="menu-footer-gesundheit" class="menu"><li id="menu-item-3212" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3212"><a href="http://www.zeitung.de/gesundheit/ernaehrung/superfoods/chia-samen/">Chia Samen</a></li><li id="menu-item-3213" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3213"><a href="http://www.zeitung.de/gesundheit/ernaehrung/oele/arganoel/">Arganöl</a></li><li id="menu-item-4532" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4532"><a href="http://www.zeitung.de/gesundheit/ernaehrung/oele/kokosoel/">Kokosöl</a></li></ul></div></div></div><div class="clear"></div></div></div></div><div class="wrapper"><div class="separator" style="margin:0 !important;"></div><div class="content"><div class="socialbox"><div class="smicons"> <a href="https://www.facebook.com/zeitung.de/"><span><i class="icon-facebook-1"></i></span></a><a href="http://www.zeitung.de/?feed=rss"><span><i class="icon-rss"></i></span></a><a href="#"><span><i class="icon-mail"></i></span></a><div class="clear"></div></div></div></div></div><div class="wrapper"><div class="bottomline">&copy; 1996-2018 | Zeitung.de - zeitungen und fachzeitschriften : regional und international - <a href="http://www.zeitung.de/impressum-2">Impressum</a></div></div> <script type="text/javascript">jQuery(document).ready(function(){jQuery(".panel").hide();jQuery(".panel:first").show();jQuery(".tab-box ul.tabber li:first-child a").addClass('active');jQuery(".tab-box ul.tabber li a ").click(function(){var activeTab=jQuery(this).attr("href");jQuery(".tab-box ul.tabber li a").removeClass("active");jQuery(this).addClass("active");jQuery(".panel").hide();jQuery(activeTab).show();return false;});});</script> </div> <script>/*<![CDATA[*/var advanced_ads_ga_UID=false;advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();/*]]>*/</script><div id="cookie-law-info-bar"><span>Durch die Nutzung dieser Website erklären Sie sich damit einverstanden, dass sie Cookies verwendet.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >OK</a> <a href="http://www.zeitung.de/datenschutz/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >weiterlesen</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Cookies Policy</span></div> <script type="text/javascript">jQuery(document).ready(function(){cli_show_cookiebar({settings:'{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#f1f1f1","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"Arial, Helvetica, sans-serif","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"left","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"80%","text":"#000","show_once_yn":false,"show_once":"10000"}'});});</script> <script type='text/javascript'>/*<![CDATA[*/var thickboxL10n={"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"http:\/\/www.zeitung.de\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};/*]]>*/</script> <script type='text/javascript' src='http://www.zeitung.de/wp-includes/js/thickbox/thickbox.js'></script> <script type='text/javascript'>var tocplus={"visibility_show":"Anzeigen","visibility_hide":"Ausblenden","width":"95%"};</script> <script type='text/javascript' src='http://www.zeitung.de/wp-content/plugins/table-of-contents-plus/front.min.js'></script> <script type='text/javascript'>var advanced_ads_sticky_settings={"check_position_fixed":""};</script> <script type='text/javascript' src='http://www.zeitung.de/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js'></script> <script type='text/javascript' src='http://www.zeitung.de/wp-includes/js/jquery/ui/core.min.js'></script> <script type='text/javascript' src='http://www.zeitung.de/wp-includes/js/jquery/ui/widget.min.js'></script> <script type='text/javascript' src='http://www.zeitung.de/wp-includes/js/jquery/ui/mouse.min.js'></script> <script type='text/javascript' src='http://www.zeitung.de/wp-includes/js/jquery/ui/sortable.min.js'></script> <script type='text/javascript' src='http://www.zeitung.de/wp-includes/js/jquery/ui/tabs.min.js'></script> <script type='text/javascript' src='http://www.zeitung.de/wp-content/themes/zeitung2015/js/script.js'></script> <script type='text/javascript' src='http://www.zeitung.de/wp-content/plugins/aawp/public/assets/js/scripts.min.js'></script> <script type='text/javascript' src='http://www.zeitung.de/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='http://www.zeitung.de/wp-content/plugins/rss-feed-parser-pearlbells/js/lightbox/popup.js'></script> <script type='text/javascript'>var rssPearlpluginOptions={"feed_per_page":"5"};</script> <script type='text/javascript' src='http://www.zeitung.de/wp-content/plugins/rss-feed-parser-pearlbells/js/mainrss.js'></script> <script type='text/javascript' src='http://www.zeitung.de/wp-content/plugins/rss-feed-parser-pearlbells/js/paginate.js'></script> <script type="text/javascript">jQuery(document).ready(function($){tb_init('.gallery-icon a');});</script><script type="text/javascript">var advads_tracking_ads={};var advads_tracking_urls=[];var advads_gatracking_uids=[];var advads_tracking_methods=[];var advads_tracking_parallel=[];var advads_tracking_linkbases=[];var advads_gatracking_allads=[];</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-35931874-18','auto');ga('set','anonymizeIp',true);ga('send','pageview');</script> <style type="text/css">.search{width:100%;padding:0 0 15px 0}.search form.gsc-search-box table.gsc-search-box{width:50%;margin:0 auto;background:#f1f1f1;border:1px solid #ebebeb;padding:10px}input.gsc-search-button{}.gsc-search-button{border-style:none;border:none !important}form.gsc-search-box{}.gsc-input{border-style:none;border:none !important;margin-left:2px !important}.socialbox{max-width:180px;margin:0 auto 25px auto;text-align:center}.socialbox .smicons{width:auto;margin:0 auto;background:#A1D165;padding:3px 0px 3px 0;color:#fff;font-size:1.1em;text-transform:uppercase;text-align:center;border-radius:0 0 2px 2px}.socialbox .smicons span{background:#fff;border-radius:100%;width:24px;height:24px;display:inline-block;padding:5px 3px 3px 5px !important;margin-right:5px !important}.socialbox .smicons [class^="icon-"]:before, .smicons [class*=" icon-"]:before{margin:0 !important;padding:0 !important;color:#A1D165;font-size:22px !important}.single-social{display:inline-block;margin:20px 0 30px 0;padding:0}.single-social .smicons{}.single-social .smicons span{background:#A1D165;border-radius:100%;width:25px;height:28px;display:inline-block;padding:5px 3px 3px 8px;margin-right:5px}.single-social .smicons [class^="icon-"]:before, .smicons [class*=" icon-"]:before{margin:0 !important;padding:0;color:#fff;font-size:22px}</style></body></html>