<!DOCTYPE HTML><html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title>Alles über Mähroboter: Die leistungsstarken Gartenhelfer</title><meta name="google-site-verification" content="dU6EqjSKyR-UGpG1wgZwW59DTBEpkx1Wz92GPiLfebU" /><link rel="pingback" href="http://www.zeitung.de/xmlrpc.php" /><meta name="description" content="Ratgeber Rasenroboter 2018: Diese starken Vorteile besitzen moderne Mähroboter im Garten. Diese selbsständigen Gartenroboter-Modelle sind auf dem Vormarsch"/><link rel="canonical" href="http://www.zeitung.de/heim-garten/garten/maehroboter-die-automatisierte-gartenhilfe/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Alles über Mähroboter: Die leistungsstarken Gartenhelfer" /><meta property="og:description" content="Ratgeber Rasenroboter 2018: Diese starken Vorteile besitzen moderne Mähroboter im Garten. Diese selbsständigen Gartenroboter-Modelle sind auf dem Vormarsch" /><meta property="og:url" content="http://www.zeitung.de/heim-garten/garten/maehroboter-die-automatisierte-gartenhilfe/" /><meta property="og:site_name" content="Zeitung.de" /><meta property="article:section" content="Garten" /><meta property="article:published_time" content="2018-05-07T14:50:21+00:00" /><meta property="article:modified_time" content="2018-05-07T14:51:58+00:00" /><meta property="og:updated_time" content="2018-05-07T14:51:58+00:00" /><meta property="og:image" content="http://www.zeitung.de/wp-content/uploads/2018/05/135746689-maehroboter.jpg" /><meta property="og:image:width" content="424" /><meta property="og:image:height" content="313" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Ratgeber Rasenroboter 2018: Diese starken Vorteile besitzen moderne Mähroboter im Garten. Diese selbsständigen Gartenroboter-Modelle sind auf dem Vormarsch" /><meta name="twitter:title" content="Alles über Mähroboter: Die leistungsstarken Gartenhelfer" /><meta name="twitter:image" content="http://www.zeitung.de/wp-content/uploads/2018/05/135746689-maehroboter.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Zeitung.de &raquo; Feed" href="http://www.zeitung.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Zeitung.de &raquo; Kommentar-Feed" href="http://www.zeitung.de/comments/feed/" /> <script>/*<![CDATA[*/advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();/*]]>*/</script><link rel='stylesheet' id='dashicons-css'  href='http://www.zeitung.de/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='thickbox-css'  href='http://www.zeitung.de/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' /><link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.zeitung.de/wp-content/plugins/cookie-law-info/css/cli-style.css' type='text/css' media='all' /><link rel='stylesheet' id='toc-screen-css'  href='http://www.zeitung.de/wp-content/plugins/table-of-contents-plus/screen.min.css' type='text/css' media='all' /><link rel='stylesheet' id='themestyle-css'  href='http://www.zeitung.de/wp-content/themes/zeitung2015/style.css' type='text/css' media='all' /><link rel='stylesheet' id='fontello-css'  href='http://www.zeitung.de/wp-content/themes/zeitung2015/css/fontello.css' type='text/css' media='all' /><link rel='stylesheet' id='opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C400italic%2C600italic' type='text/css' media='all' /><link rel='stylesheet' id='pearl_rss_feed_parser-css'  href='http://www.zeitung.de/wp-content/plugins/rss-feed-parser-pearlbells/includes/../css/pearl_rss_feed_parser_css.css' type='text/css' media='all' /><style id='pearl_rss_feed_parser-inline-css' type='text/css'>.pearl_rss{background-color:#f0f0f0;border-color:#ccc;border-style:solid;border-width:1px;border-radius:3px;padding:2%;margin:1%;width:94%}.pearl_rss .pearl_rss_title{color:#004080;font-size:18px}.pearl_rss_section .pearl_rss_read_more{color:#004080;font-size:12px}.pearl_rss_section .pearl_rss_section_title{color:#cc4a00;font-size:14px}.rss_pagination{color:#004080;font-size:12px}.pearl_creation_date{color:#004080;font-size:11px}.pearl_rss_section p{color:#000;font-size:12px;padding:5px}</style><link rel='stylesheet' id='aawp-css'  href='http://www.zeitung.de/wp-content/plugins/aawp/public/assets/css/styles.min.css' type='text/css' media='all' /> <script type='text/javascript' src='http://www.zeitung.de/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='http://www.zeitung.de/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='http://www.zeitung.de/wp-content/plugins/cookie-law-info/js/cookielawinfo.js'></script> <script type='text/javascript' src='http://www.zeitung.de/wp-content/plugins/advanced-ads/public/assets/js/advanced.js'></script> <script type='text/javascript' src='http://www.zeitung.de/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js'></script> <script type='text/javascript' src='http://www.zeitung.de/wp-content/themes/zeitung2015/js/jquery.cycle2.min.js'></script> <script type='text/javascript' src='http://www.zeitung.de/wp-content/themes/zeitung2015/js/jquery.cycle2.swipe.js'></script> <link rel='https://api.w.org/' href='http://www.zeitung.de/wp-json/' /><meta name="generator" content="WordPress 4.9.5" /><link rel='shortlink' href='http://www.zeitung.de/?p=9308' /><link rel="alternate" type="application/json+oembed" href="http://www.zeitung.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zeitung.de%2Fheim-garten%2Fgarten%2Fmaehroboter-die-automatisierte-gartenhilfe%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.zeitung.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zeitung.de%2Fheim-garten%2Fgarten%2Fmaehroboter-die-automatisierte-gartenhilfe%2F&#038;format=xml" /><style type="text/css">div#toc_container{width:95%}div#toc_container ul li{font-size:15px}</style><style type="text/css">/*<![CDATA[*/.aawp .aawp-tb__row--highlight{background-color:#256aaf}.aawp .aawp-tb__row--highlight{color:#256aaf}.aawp .aawp-tb__row--highlight a{color:#256aaf}/*]]>*/</style><script type="text/javascript">;var advadsCfpQueue=[],advadsCfpExpHours=3;var advadsCfpClickLimit=3;;var advadsCfpPath='';var advadsCfpDomain='www.zeitung.de';var advadsCfpAd=function(adID){if('undefined'==typeof advadsProCfp){advadsCfpQueue.push(adID)}else{advadsProCfp.addElement(adID)}};</script><link rel="icon" href="http://www.zeitung.de/wp-content/uploads/2017/04/cropped-zeitung512-32x32.jpg" sizes="32x32" /><link rel="icon" href="http://www.zeitung.de/wp-content/uploads/2017/04/cropped-zeitung512-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://www.zeitung.de/wp-content/uploads/2017/04/cropped-zeitung512-180x180.jpg" /><meta name="msapplication-TileImage" content="http://www.zeitung.de/wp-content/uploads/2017/04/cropped-zeitung512-270x270.jpg" /></head><body class="post-template-default single single-post postid-9308 single-format-standard aawp-custom"><div class="pagewrap"><div class="wrapper topline"><div class="content clearfix"><div class="subpage-logo"><a href="http://www.zeitung.de/" title="Startseite"><img src="http://www.zeitung.de/wp-content/uploads/2017/02/zeitung-sublogo.png" /></a></div> <a class="toggleMenu" href="#"> <span><i class="icon-menu"></i></span></a><div id="topmenu" style="padding-top:8px;" ><div class="menu-header-container"><ul id="menu-header" class="nav"><li id="menu-item-1678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1678"><a href="http://www.zeitung.de/themen/finanzen/">Finanzen</a></li><li id="menu-item-1673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1673"><a href="http://www.zeitung.de/themen/gesundheit/">Gesundheit</a></li><li id="menu-item-1677" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1677"><a href="http://www.zeitung.de/themen/heim-garten/">Heim &#038; Garten</a></li></ul></div></div></div></div><div class="wrapper"><div class="separator"></div><div class="content" ><div class="breadcrumb-box"> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Zur Startseite" href="http://www.zeitung.de" class="home">Start</a></span>&nbsp;&ndash;&nbsp;<span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Gehe zu den Heim &amp; Garten Kategorie Archiven." href="http://www.zeitung.de/themen/heim-garten/" class="taxonomy category">Heim &amp; Garten</a></span>&nbsp;&ndash;&nbsp;<span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Gehe zu den Garten Kategorie Archiven." href="http://www.zeitung.de/themen/heim-garten/garten/" class="taxonomy category">Garten</a></span>&nbsp;&ndash;&nbsp;<span typeof="v:Breadcrumb"><span property="v:title">Mähroboter: Die automatisierte Gartenhilfe</span></span></div><div class="col-ttc"><div id="page-entry" ><article><h1 class="pagetitle">Mähroboter: Die automatisierte Gartenhilfe</h1><div class="zeitu-inhalt" style="float: left; margin-top: 5px; margin-right: 5px; margin-bottom: 5px; margin-left: 5px; " id="zeitu-829589137"><style>.skybanner iframe{width:100% !important;height:250px !important}</style><div class="skybanner"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9171168430377445" data-ad-slot="7868885433"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> ads</div></div><p>Die Vorteile der M&auml;hroboter liegen auf der Hand, wenn folgende Beispiele n&auml;her bedacht werden: Ohrenbet&auml;ubender L&auml;rm erf&uuml;llt den Halbschlaf. Der Nachbar setzt zum Stutzen seines Rasens an. Ein Ph&auml;nomen, das Millionen von Deutsche kennen und mindestens ab Beginn des Fr&uuml;hlings die halbe Republik aus dem Bett rei&szlig;t. Doch jetzt hat sich das Blatt gewendet, denn zukunftsweisende Technologie sorgt f&uuml;r Entspannung und Flexibilit&auml;t. Roboter erobern den <a href="http://www.zeitung.de/themen/heim-garten/haushalt/">Haushalt</a> und &uuml;bernehmen als fl&uuml;sterleise Rasenm&auml;her selbstst&auml;ndig die Gartenpflege.</p><div id="toc_container" class="toc_transparent no_bullets"><p class="toc_title">Inhalt</p><ul class="toc_list"><li><a href="#Der_Maehroboter_erobert_den_Garten"><span class="toc_number toc_depth_1">1</span> Der M&auml;hroboter erobert den Garten</a></li><li><a href="#Welche_Vorteile_besitzt_der_Rasenmaeherroboter"><span class="toc_number toc_depth_1">2</span> Welche Vorteile besitzt der Rasenm&auml;herroboter?</a><ul><li><a href="#Lagerung_der_Roboter-Rasenmaeher"><span class="toc_number toc_depth_2">2.1</span> Lagerung der Roboter-Rasenm&auml;her</a></li></ul></li><li><a href="#In_der_Ruhe_liegt_die_Kraft_Deshalb_punkten_Rasenroboter"><span class="toc_number toc_depth_1">3</span> In der Ruhe liegt die Kraft: Deshalb punkten Rasenroboter</a></li><li><a href="#Maehroboter_schonen_die_Tier_und_Pflanzenwelt"><span class="toc_number toc_depth_1">4</span> M&auml;hroboter schonen die Tier und Pflanzenwelt</a></li><li><a href="#Wie_funktioniert_ein_Maehroboter_auf_der_Wiese"><span class="toc_number toc_depth_1">5</span> Wie funktioniert ein M&auml;hroboter auf der Wiese?</a></li><li><a href="#Praezise_Rasenmaeher-Sensoren_sorgen_fuer_eine_elegante_Beschneidung_der_Rasenflaeche"><span class="toc_number toc_depth_1">6</span> Pr&auml;zise Rasenm&auml;her-Sensoren sorgen f&uuml;r eine elegante Beschneidung der Rasenfl&auml;che</a></li><li><a href="#Wie_sammelt_der_Rasenroboter_den_Grasschnitt_ein"><span class="toc_number toc_depth_1">7</span> Wie sammelt der Rasenroboter den Grasschnitt ein?</a></li><li><a href="#Was_gilt_es_beim_Kauf_eines_Maehroboters_zu_beachten"><span class="toc_number toc_depth_1">8</span> Was gilt es beim Kauf eines M&auml;hroboters zu beachten?</a><ul><li><a href="#So_wird_der_Maehroboter_aufgestellt"><span class="toc_number toc_depth_2">8.1</span> So wird der M&auml;hroboter aufgestellt</a></li></ul></li><li><a href="#Das_Fazit_zum_Rasenmaeherroboter"><span class="toc_number toc_depth_1">9</span> Das Fazit zum Rasenm&auml;herroboter:</a></li></ul></div><h2><span id="Der_Maehroboter_erobert_den_Garten">Der M&auml;hroboter erobert den Garten</span></h2><p><img class="alignleft wp-image-9395 size-full" title="M&auml;hroboter im Einsatz" src="http://www.zeitung.de/wp-content/uploads/2018/05/135746689-maehroboter.jpg" alt="" width="424" height="313" srcset="http://www.zeitung.de/wp-content/uploads/2018/05/135746689-maehroboter.jpg 424w, http://www.zeitung.de/wp-content/uploads/2018/05/135746689-maehroboter-300x221.jpg 300w" sizes="(max-width: 424px) 100vw, 424px">Lange Zeit galten Roboter als bel&auml;chelte Alternative aus Sci-Fi-Filmen, die sich kaum durchsetzen wird. Der M&auml;hroboter zeigt, wie es richtig geht. Die autonomen Ger&auml;te k&uuml;mmern sich bereits seit etlichen Jahren erfolgreich um ein gro&szlig;es Wohl, vieler Gartenbesitzer. Wer sich fr&uuml;her nur m&uuml;hsam aufraffen konnte, die optimale Gartenpflege vor seinem Nachbarn pr&auml;sentieren zu k&ouml;nnen, wird durch die Roboterrasenm&auml;her eines Besseren belehrt.</p><p>Vorbei sind die Zeiten, in denen noch selbstst&auml;ndig die schweren Ger&auml;tschaften aus dem Keller oder der Garage gehievt werden mussten, um die Wiese auf optimale L&auml;nge zurechtstutzen zu k&ouml;nnen. Roboter sind die Zukunft und haben sich, entgegen etlicher Behauptungen, l&auml;ngst etabliert. Dabei setzen moderne Ger&auml;te auf eine starke Leistung und eine nachhaltige Beschaffenheit, die jeden G&auml;rtner vor Neid erblassen l&auml;sst.</p><h2><span id="Welche_Vorteile_besitzt_der_Rasenmaeherroboter">Welche Vorteile besitzt der Rasenm&auml;herroboter?</span></h2><p>Anders als herk&ouml;mmliche Rasenm&auml;her, die mit Benzin betrieben werden m&uuml;ssen, wird der Rasenm&auml;herroboter einfach elektrisch aufgeladen. Als Grundlage dient eine praktische Aufladestation, meist in Form einer sogenannten M&auml;hroboter-Garage, in die der Roboter nach getaner Arbeit selbstst&auml;ndig reinf&auml;hrt. <strong>M&auml;hroboter arbeiten leise</strong> bis kaum h&ouml;rbar und schonen die Nachbarschaftsruhe. Gefahrsituationen beim Umf&uuml;llen von Benzin oder l&auml;stiger Benzin-Geruch, lassen sich, im Gegensatz zu herk&ouml;mmlichen Rasenm&auml;hern, beim Roboter nicht finden.</p><p>Auch der von Hand gef&uuml;hrte Rasenm&auml;her, der per Strom betrieben wird, schneidet im Vergleich in Sachen Lautst&auml;rke zum Roboter schlechter ab. Zudem besitzt der stromgetriebene Rasenm&auml;her entweder eine lange Ladedauer, die spontane Eins&auml;tze unm&ouml;glich gestaltet oder ein hohes Ma&szlig; an Einbu&szlig;en der Flexibilit&auml;t, wenn das M&auml;hger&auml;t direkt am Stromkabel h&auml;ngt. So behindert das Stromkabel in der Regel die Reichweite oder kann zur Stolperfalle werden. Viele Unf&auml;lle mit Rasenm&auml;hern gehen zudem auf menschliches Versagen zur&uuml;ck.</p><h3><span id="Lagerung_der_Roboter-Rasenmaeher">Lagerung der Roboter-Rasenm&auml;her</span></h3><p>Ein weiteres Problem klassischer Rasenm&auml;her stellen die Gr&ouml;&szlig;e und ihr Eigengewicht dar. Manche der Maschinen sind nur mit M&uuml;he zu lagern. Wer keine Garage oder einen Ger&auml;teschuppen besitzt, muss die Maschine im Keller aufbewahren, was je nach Gewicht zu einem schwierigen Unterfangen wird. Platzprobleme bereiten zudem gro&szlig;e Auffangk&ouml;rbe. Neben der Aufbewahrung gesellt sich die regelm&auml;&szlig;ige Wartung, insbesondere wenn es sich um Benzinmotoren handelt. Zusammengefasst kostet der Einsatz des klassischen Rasenm&auml;hers vor allem eines: Zeit.</p><p><em>Die Nachteile herk&ouml;mmlicher Rasenm&auml;her:</em></p><ul><li>hohe Lautst&auml;rke</li><li>starke Geruchsentwicklung (bei Benzinmotoren)</li><li>Nutzung kostet Zeit</li><li>hohes Gewicht</li><li>nimmt viel Platz bei der Lagerung ein</li></ul><h2><span id="In_der_Ruhe_liegt_die_Kraft_Deshalb_punkten_Rasenroboter">In der Ruhe liegt die Kraft: Deshalb punkten Rasenroboter</span></h2><p>Auf die gew&uuml;nschte Zeit programmiert, legt der Rasenroboter los und f&auml;hrt selbstst&auml;ndig aus seiner M&auml;hrobotergarage auf sein Arbeitsfeld, die Gartenwiese. Leise trimmt er Halm f&uuml;r Halm und f&auml;hrt dabei nach strikten Mustern den Platz ab. Das M&auml;hen der Wiese erfolgt langsamer, als mit einem per Hand gef&uuml;hrten Rasenm&auml;her, daf&uuml;r aber durchdachter. <strong>Der Vorteil des Roboters liegt auch in der Zeitersparnis seiner Arbeit</strong>. W&auml;hrend das Ger&auml;t im <a href="http://www.zeitung.de/themen/heim-garten/garten/">Garten</a> die Wiese k&uuml;rzt, lassen sich andere Aufgaben erledigen. So k&ouml;nnen Nutzer den Roboter beispielsweise dazu programmieren die Gartenwiese zu m&auml;hen, w&auml;hrend gleichzeitig wichtige Termine wahrgenommen oder Eink&auml;ufe erledigt werden.</p><h2><span id="Maehroboter_schonen_die_Tier_und_Pflanzenwelt">M&auml;hroboter schonen die Tier und Pflanzenwelt</span></h2><p>Seine <strong>kontrollierte und gem&auml;chliche Arbeitsweise</strong> schont die Tier- und Pflanzenwelt des Gartens. Herumliegende Gegenst&auml;nde, wie Spielzeug oder Gartendekorationen, werden gekonnt umfahren. Spielende Kinder werden von der Arbeitsweise des Rasenroboters nicht beeintr&auml;chtigt, die Verletzungsgefahr minimiert. Trotz seiner elektrischen Funktionsweise, besitzen moderne M&auml;hroboter eine erstaunliche Leistung. Heutige Roboter f&uuml;r den Garten besitzen in ihrem Inneren Lithium-Ionen Batterien, die gen&uuml;gend Kapazit&auml;t f&uuml;r das Trimmen der Gartenwiese bieten und sich schnell wieder aufladen lassen. M&uuml;ssen die Ger&auml;te &uuml;berwintern, <strong>so nehmen sie aufgrund ihrer Gr&ouml;&szlig;e nur wenig Platz in Anspruch</strong>. Das geringe Gewicht der Roboter erm&ouml;glicht einen schnellen und einfachen Transport.</p><ul><li>arbeiten leise und selbstst&auml;ndig</li><li>programmierbar</li><li>schont die heimische Tier- und Pflanzenwelt</li><li>Sensoren erkennen Hindernisse</li><li>geringes Gewicht, platzsparend</li><li>starke Akku-Leistung</li><li>energieeffizient</li></ul><h2><span id="Wie_funktioniert_ein_Maehroboter_auf_der_Wiese">Wie funktioniert ein M&auml;hroboter auf der Wiese?</span></h2><p>Die ersten Modelle schw&auml;chelten noch in Sachen Leistung und Akku-Kapazit&auml;t, doch dies ist inzwischen viele Jahre her. Moderne M&auml;hroboter gelten als echter Ersatz zu klassischen Rasenm&auml;hern und erledigen die Aufgabe mit Bravour. Im Roboter f&uuml;r die Gartenwiese steckt dabei kein anderes Prinzip, als beim Rasenm&auml;her, au&szlig;er das dieser unabh&auml;ngig menschlicher Bedienung die Wiese nach Wunsch beschneidet. Scharfe Sicheln auf der Unterseite des Ger&auml;ts sorgen f&uuml;r den perfekten Beschnitt. <strong>Dabei erkennt der Roboterrasenm&auml;her sogar Unebenheiten und reagiert intelligent auf seine Umgebung</strong>. Gekonnt umf&auml;hrt das Ger&auml;t Kanten und Ecken von Terrassen und findet den Weg auf der Wiese selbstst&auml;ndig. Hierf&uuml;r sorgen pr&auml;zise Sensoren, die Objekte bereits im Vorfeld erkennen und umfahren.</p><h2><span id="Praezise_Rasenmaeher-Sensoren_sorgen_fuer_eine_elegante_Beschneidung_der_Rasenflaeche">Pr&auml;zise Rasenm&auml;her-Sensoren sorgen f&uuml;r eine elegante Beschneidung der Rasenfl&auml;che</span></h2><p>Zun&auml;chst erscheint der M&auml;hroboter kleiner, als ein handels&uuml;blicher Rasenm&auml;her. Doch wer jetzt denkt, die Leistung des Ger&auml;tes ist schlechter, der liegt falsch. Autonom und mit scharfen Sicheln ausgestattet, sorgt der Rasenm&auml;her f&uuml;r starke Ergebnisse in der Rasenpflege. <strong>Damit das kleine Ger&auml;t seinen Weg erkennt und findet, sorgen Induktionsschleifen f&uuml;r Abgrenzungen</strong>. Bevor der Roboter startet, wird die Abgrenzung genau definiert.</p><p>Fortan gilt die Induktionsschleife als Vorgabe f&uuml;r das M&auml;h-Ergebnis. Hierf&uuml;r dient ein spezielles Kabel (oder ein Draht), dass unterhalb der Erde verlegt wird und als Limit dient. Der M&auml;hroboter erkennt das Kabel und wei&szlig; genau, dass er die Grenze nicht &uuml;berschreiten darf. Insbesondere Terrassen-Kanten, Blumenbeete oder Steine, lassen sich so im Vorfeld umfahren. Die Verlegung des Kabels gestaltet sich als einfach und erfolgt nach Wunsch des Nutzers. Anschlie&szlig;end kehrt der M&auml;hroboter einfach um und m&auml;ht den gekennzeichneten Bereich abseits der Begrenzung.</p><p>Die Vorteile der Abgrenzung:</p><ul><li>es lassen sich individuelle Bereiche kennzeichnen, die der M&auml;hroboter nicht &uuml;berschreiten darf</li><li>der Rasenroboter bleibt nicht an Konstruktionen h&auml;ngen und m&auml;ht nach Wunsch die erforderliche Fl&auml;che</li><li>die Induktionsschleife l&auml;sst sich einfach errichten</li></ul><h2><span id="Wie_sammelt_der_Rasenroboter_den_Grasschnitt_ein">Wie sammelt der Rasenroboter den Grasschnitt ein?</span></h2><p>Gro&szlig;e Sammelbeh&auml;lter, die umst&auml;ndlich entleert werden m&uuml;ssen, bevor der Rasenm&auml;her wieder eingesetzt werden kann, kennt jeder Besitzer herk&ouml;mmlicher Rasenm&auml;her. Der Rasenroboter setzt hingegen auf Innovation. Der Roboter schneidet die Grashalme und verteilt den Mulch anschlie&szlig;end auf der Wiese. Daher werden die Ger&auml;te auch als Mulchm&auml;her definiert. Diese Art zu m&auml;hen besitzt den Vorteil, dass kein Grasbeh&auml;lter eingesetzt werden muss. Auch die Reinigung von Auffangk&ouml;rben oder die Aufbewahrung der selbigen entf&auml;llt v&ouml;llig. <strong>Die Rasenabschnitte dienen der Wiese als D&uuml;nger und helfen beim Wachstum</strong>. Eine mit N&auml;hrstoffen angereicherte Gartenwiese &uuml;berzeugt durch starken Wuchs und ein sattes Gr&uuml;n. Nach dem M&auml;hen l&auml;sst sich der Gartenmulch alternativ zusammenkehren.</p><h2><span id="Was_gilt_es_beim_Kauf_eines_Maehroboters_zu_beachten">Was gilt es beim Kauf eines M&auml;hroboters zu beachten?</span></h2><p>Markenhersteller locken mit bunten Farben oder edlen Designs der Roboter. Bereits ab 300 Euro lassen sich preiswerte Roboter in Baum&auml;rkten finden. Ein Betrag, f&uuml;r den andere Anbieter gerade einmal den Kauf der Roboter-Garage erm&ouml;glichen. Dabei sollte vor allem die Leistung des Ger&auml;tes im Vordergrund stehen, denn diese sorgt letztlich f&uuml;r ein pr&auml;zises M&auml;hergebnis. Der M&auml;hroboter ist die Investition in ein leistungsstarkes Ger&auml;t, dass im besten Fall jahrelang seine Arbeit verrichten und beim Zeitsparen helfen soll. Dementsprechend hoch sollten die Anspr&uuml;che an Akku und Innenleben ausfallen. Gute M&auml;hroboter liegen im Schnitt bei etwa 800 Euro. Daf&uuml;r besitzen sie praktische Extras, wie Aufladestationen, mehrfache Schneideklingen oder die Steuerung des Roboters via App und Smartphone. Der Rasenm&auml;herroboter ist ein Gartenwerkzeug, dass den Einfl&uuml;ssen der Umwelt ausgesetzt ist. Hier sollte der Fokus auf einer hohen Qualit&auml;t und einer soliden Verarbeitung liegen.</p><blockquote><p><strong>TIPP: Es lohnt sich etwas tiefer in die Tasche zu greifen, um langanhaltend Freude am Rasenroboter zu haben. Das Augenmerk sollte auf einer starken Akku-Leistung liegen.</strong></p></blockquote><h3><span id="So_wird_der_Maehroboter_aufgestellt">So wird der M&auml;hroboter aufgestellt</span></h3><div class="zeitu-content-unten" style="float: left; margin-top: 5px; margin-right: 5px; margin-bottom: 5px; margin-left: 5px; width: 350px; height: 300px; " id="zeitu-356334815"><style>.skybanner iframe{width:100% !important;height:300px !important}</style>Anzeige: <br><div class="skybanner"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-9171168430377445" data-ad-slot="1456625243"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> .</div></div><p>Wo der klassische Rasenm&auml;her &uuml;ber eine intuitive Bedienung verf&uuml;gt und schnell einsatzbereit ist, ben&ouml;tigt der M&auml;hroboter etwas mehr Vorarbeit. Die Aufstellung des Begrenzungsdrahtes sorgt f&uuml;r die Definierung des Arbeitsbereiches des Roboters. Dieser ist bei hochwertigen Ger&auml;ten bereits im Lieferumfang enthalten. In der Regel lassen sich die Roboter auch manuell programmieren, um in gew&uuml;nschten Zeitintervallen den Rasen zu m&auml;hen.</p><p>Hochwertige Roboter besitzen Extras, wie Diebstahlsperren. Besitzer offener G&auml;rten profitieren von diesem Zusatz, denn so mancher Langfinger sieht im Rasenroboter eine willkommene M&ouml;glichkeit. Als wichtigster Faktor gilt zudem die selbstst&auml;ndige Aufladung des Roboters. Sollte der Ladestand des Akkus sinken, f&auml;hrt das Ger&auml;t anschlie&szlig;end zur&uuml;ck in die Ladestation. Eingebaute Regensensoren registrieren Feuchtigkeit und signalisieren dem Roboter, Schutz unter der M&auml;hgarage zu finden. Die meisten dieser Komponenten finden sich kaum in den g&uuml;nstigsten Modellen wieder, bieten allerdings zus&auml;tzliche L&ouml;sungen in Sachen Sicherheit, Selbstst&auml;ndigkeit und Schutz.</p><h2><span id="Das_Fazit_zum_Rasenmaeherroboter">Das Fazit zum Rasenm&auml;herroboter:</span></h2><blockquote><p>Klein, praktisch, selbstst&auml;ndig und effizient, hat sich der Rasenroboter l&auml;ngst etabliert und kann sich dank seiner starken Leistung gegen herk&ouml;mmliche Rasenm&auml;her durchsetzen. Vor allem Personen mit wenig Zeit f&uuml;r die Gartenarbeit profitieren vom Rasenroboter und seinen Eigenschaften. Selbstst&auml;ndig man&ouml;vriert die kleine Maschine &uuml;ber die Wiese, trimmt das Gras, erkennt Hindernisse und Regen und f&auml;hrt nach getaner Arbeit zur&uuml;ck in die M&auml;hroboter-Garage oder die entsprechende Ladestation. Fast ger&auml;uschlos, bietet sich dieses angenehme Gartenwerkzeug zur Alternative lauter Rasenm&auml;her an. Zwar muss zu Beginn etwas mehr Geld investiert werden, als dies bei einem klassischen Rasenm&auml;her der Fall w&auml;re, daf&uuml;r erhalten Gartenbesitzer aber eine dauerhafte Erleichterung bei der Gartenarbeit, die H&auml;nde und Ohren schont.</p></blockquote> </article><div class="single-social"><div class="smicons"> <a href="https://www.facebook.com/zeitung.de/"><span><i class="icon-facebook-1"></i></span></a><a href="http://www.zeitung.de/?feed=rss"><span><i class="icon-rss"></i></span></a><a href="#"><span><i class="icon-mail"></i></span></a><div class="clear"></div></div></div><div class="relatedposts"><div class="relatedheadline">Weitere Artikel zum Thema</div><ul><li><i class="icon-angle-right" style="color:#A1D165; margin-right:15px;"></i><a href="http://www.zeitung.de/heim-garten/garten/maehroboter-die-automatisierte-gartenhilfe/">Mähroboter: Die automatisierte Gartenhilfe</a></li></ul></div></div></div><div id="sidebar" class="col-otc cr"><div class="sidebarbox"><div class="widgettitle">Kategorie &#8211; Heim &#038; Garten:</div><div class="menu-sidebar-heim-garten-container"><ul id="menu-sidebar-heim-garten" class="menu"><li id="menu-item-1876" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1876"><a href="http://www.zeitung.de/themen/heim-garten/garten/">Garten</a></li><li id="menu-item-1877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1877"><a href="http://www.zeitung.de/themen/heim-garten/haushalt/">Haushalt</a></li><li id="menu-item-4464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4464"><a href="http://www.zeitung.de/themen/heim-garten/haus/">Haus</a></li></ul></div></div><div class="sidebarbox"><div class="widgettitle">Werbung:</div><div style="width: 330px; height: 605px; " id="zeitu-1720493569"><style>.skybanner iframe{width:100% !important;height:605px !important}</style><div class="skybanner"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block;width:325px;height:605px" data-ad-client="ca-pub-9171168430377445" data-ad-slot="4235085030"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> .</div></div></div><div class="sidebarbox"><div class="widgettitle">Neue Beiträge:</div><ul><li> <a href="http://www.zeitung.de/heim-garten/garten/maehroboter-die-automatisierte-gartenhilfe/">Mähroboter: Die automatisierte Gartenhilfe</a></li><li> <a href="http://www.zeitung.de/heim-garten/garten/die-besten-garagen-fuer-maehroboter/">Die besten Garagen für Mähroboter</a></li><li> <a href="http://www.zeitung.de/finanzen/versicherungen/welche-versicherungen-greifen-bei-hochwasserschaeden/">Welche Versicherungen greifen bei Hochwasserschäden?</a></li><li> <a href="http://www.zeitung.de/gesundheit/alternativmedizin/schuesslersalze/die-richtige-anwendung/">Schüssler Salze: Die richtige Anwendung</a></li><li> <a href="http://www.zeitung.de/heim-garten/haus/spuelkasten-reparieren/">Spülkasten reparieren- ist immer ein Handwerker erforderlich?</a></li></ul></div></div><div class="clear"></div></div></div><div class="wrapper"><div class="separator"></div><div class="catname">Mehr zum Thema</div><div class="content" > <a class="teaserblock" href="http://www.zeitung.de/heim-garten/garten/die-besten-garagen-fuer-maehroboter/" title="Die besten Garagen für Mähroboter"><div class="teaser-box clearfix"><div class="thumb"> <img width="150" height="150" src="http://www.zeitung.de/wp-content/uploads/2018/05/135746689-maehroboter-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.zeitung.de/wp-content/uploads/2018/05/135746689-maehroboter-150x150.jpg 150w, http://www.zeitung.de/wp-content/uploads/2018/05/135746689-maehroboter-115x115.jpg 115w" sizes="(max-width: 150px) 100vw, 150px" /></div><div class="subcat">Garten</div><div class="list-headline">Die besten Garagen für Mähroboter</div><p>Ob Starkregen oder zu hohe Sonneneinstrahlung: der Mähroboter ist diversen Umwelteinflüssen ausgesetzt. Was passiert, wenn  Regen droht oder der Rasenroboter vor UV-Strahlen geschützt werden muss? Die Lösung ist eine Mähroboter Garage, die den Einsatz vervollständigt. Preiswerte Rasenmäherroboter-Garagen bieten einen umfassenden Schutz, sehen gut aus und</p></div></a> <a class="teaserblock" href="http://www.zeitung.de/heim-garten/garten/kinderspielplatz-im-eigenen-garten/" title="Kinderspielplatz im eigenen Garten"><div class="teaser-box clearfix"><div class="thumb"> <img width="150" height="150" src="http://www.zeitung.de/wp-content/uploads/2018/03/84746441-spielplatz-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.zeitung.de/wp-content/uploads/2018/03/84746441-spielplatz-150x150.jpg 150w, http://www.zeitung.de/wp-content/uploads/2018/03/84746441-spielplatz-115x115.jpg 115w" sizes="(max-width: 150px) 100vw, 150px" /></div><div class="subcat">Garten</div><div class="list-headline">Kinderspielplatz im eigenen Garten</div><p>Kinder brauchen viel frische Luft und genügend Spielgelegenheiten. Warum also nicht einen Kinderspielplatz im eigenen Garten anlegen? Das geht leichter als gedacht und wird auch nicht teuer. Es brauchen nämlich nicht alle Spielgeräte gekauft werden. Alte Reifen, ausrangierte Gartenstühle oder ausgediente Ziegelsteine können prima helfen.</p></div></a> <a class="teaserblock" href="http://www.zeitung.de/heim-garten/garten/kuebelpflanzen-durch-den-winter-bringen/" title="Kübelpflanzen durch den Winter bringen"><div class="teaser-box clearfix"><div class="thumb"> <img width="150" height="150" src="http://www.zeitung.de/wp-content/uploads/2018/03/170946165-kuebelpflanzen-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.zeitung.de/wp-content/uploads/2018/03/170946165-kuebelpflanzen-150x150.jpg 150w, http://www.zeitung.de/wp-content/uploads/2018/03/170946165-kuebelpflanzen-115x115.jpg 115w" sizes="(max-width: 150px) 100vw, 150px" /></div><div class="subcat">Garten</div><div class="list-headline">Kübelpflanzen durch den Winter bringen</div><p>Bei Kübelpflanzen handelt es sich in vielen Fällen um exotische Arten. Diese müssen vor den ersten Frösten in Sicherheit gebracht werden, damit der Besitzer lange Jahre Freude daran hat. Es gilt in erster Linie einen geeigneten Platz zum Überwintern zu finden und den Pflanzen die</p></div></a></div></div><div class="wrapper footerwrap"><div class="content"><div id="footer"><div class="footerbox col-ofc"><div class="footerboxl"><div class="footerboxtitle">Unternehmen:</div><div class="menu-footer-unternehmen-container"><ul id="menu-footer-unternehmen" class="menu"><li id="menu-item-2420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2420"><a href="http://www.zeitung.de/werben/">Werbung auf Zeitung.de</a></li><li id="menu-item-2417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2417"><a href="http://www.zeitung.de/zeitungen/">Zeitungen</a></li><li id="menu-item-295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-295"><a href="http://www.zeitung.de/ueber-uns/">Partnerseiten</a></li><li id="menu-item-1889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1889"><a href="http://www.zeitung.de/datenschutz/">Datenschutz</a></li></ul></div></div></div><div class="footerbox col-ofc"><div class="footerboxm"><div class="footerboxtitle">Finanzen:</div><div class="menu-footer-finanzen-container"><ul id="menu-footer-finanzen" class="menu"><li id="menu-item-2735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2735"><a href="http://www.zeitung.de/service/">Service</a></li><li id="menu-item-4774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4774"><a href="http://www.zeitung.de/service/stromvergleich/">Stromvergleich starten</a></li><li id="menu-item-4775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4775"><a href="http://www.zeitung.de/service/kfzversicherung/">Kfz Versicherung wechseln</a></li><li id="menu-item-9352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9352"><a href="http://www.zeitung.de/service/kreditvergleich/">Kreditvergleich</a></li></ul></div></div></div><div class="footerbox col-ofc"><div class="footerboxm"><div class="footerboxtitle">Produkte:</div><div class="menu-footer-produkte-container"><ul id="menu-footer-produkte" class="menu"><li id="menu-item-1900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1900"><a href="http://www.zeitung.de/test/">Produkte</a></li><li id="menu-item-9355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9355"><a href="http://www.zeitung.de/produkte/baby-kind/">Baby &#038; Kind</a></li><li id="menu-item-9353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9353"><a href="http://www.zeitung.de/produkte/bekleidung/">Bekleidung</a></li><li id="menu-item-9354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9354"><a href="http://www.zeitung.de/produkte/technik/">Technik</a></li></ul></div></div></div><div class="footerbox col-ofc cr"><div class="footerboxr"><div class="footerboxtitle">Gesundheit:</div><div class="menu-footer-gesundheit-container"><ul id="menu-footer-gesundheit" class="menu"><li id="menu-item-9379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9379"><a href="http://www.zeitung.de/themen/gesundheit/alternativmedizin/naturheilkraeuter/">Naturheilkräuter</a></li><li id="menu-item-9349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9349"><a href="http://www.zeitung.de/themen/gesundheit/ernaehrung/oele/">Öle</a></li><li id="menu-item-9350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9350"><a href="http://www.zeitung.de/themen/gesundheit/ernaehrung/superfoods/">Superfoods</a></li><li id="menu-item-9380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9380"><a href="http://www.zeitung.de/themen/gesundheit/abnehmen/">Abnehmen</a></li></ul></div></div></div><div class="clear"></div></div></div></div><div class="wrapper"><div class="separator" style="margin:0 !important;"></div><div class="content"><div class="socialbox"><div class="smicons"> <a href="https://www.facebook.com/zeitung.de/"><span><i class="icon-facebook-1"></i></span></a><a href="http://www.zeitung.de/?feed=rss"><span><i class="icon-rss"></i></span></a><a href="#"><span><i class="icon-mail"></i></span></a><div class="clear"></div></div></div></div></div><div class="wrapper"><div class="bottomline">&copy; 1996-2018 | Zeitung.de - zeitungen und fachzeitschriften : regional und international - <a href="http://www.zeitung.de/impressum">Impressum</a></div></div> <script type="text/javascript">jQuery(document).ready(function(){jQuery(".panel").hide();jQuery(".panel:first").show();jQuery(".tab-box ul.tabber li:first-child a").addClass('active');jQuery(".tab-box ul.tabber li a ").click(function(){var activeTab=jQuery(this).attr("href");jQuery(".tab-box ul.tabber li a").removeClass("active");jQuery(this).addClass("active");jQuery(".panel").hide();jQuery(activeTab).show();return false;});});</script> </div> <script>/*<![CDATA[*/var advanced_ads_ga_UID=false;advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();/*]]>*/</script><div id="cookie-law-info-bar"><span>Durch die Nutzung dieser Website erklären Sie sich damit einverstanden, dass sie Cookies verwendet.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >OK</a> <a href="http://www.zeitung.de/datenschutz/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >weiterlesen</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Cookies Policy</span></div> <script type="text/javascript">jQuery(document).ready(function(){cli_show_cookiebar({settings:'{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#f1f1f1","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"Arial, Helvetica, sans-serif","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"left","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"80%","text":"#000","show_once_yn":false,"show_once":"10000"}'});});</script> <script type='text/javascript'>/*<![CDATA[*/var thickboxL10n={"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"http:\/\/www.zeitung.de\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};/*]]>*/</script> <script type='text/javascript' src='http://www.zeitung.de/wp-includes/js/thickbox/thickbox.js'></script> <script type='text/javascript'>var tocplus={"visibility_show":"Anzeigen","visibility_hide":"Ausblenden","width":"95%"};</script> <script type='text/javascript' src='http://www.zeitung.de/wp-content/plugins/table-of-contents-plus/front.min.js'></script> <script type='text/javascript'>var advanced_ads_sticky_settings={"check_position_fixed":""};</script> <script type='text/javascript' src='http://www.zeitung.de/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js'></script> <script type='text/javascript' src='http://www.zeitung.de/wp-includes/js/jquery/ui/core.min.js'></script> <script type='text/javascript' src='http://www.zeitung.de/wp-includes/js/jquery/ui/widget.min.js'></script> <script type='text/javascript' src='http://www.zeitung.de/wp-includes/js/jquery/ui/mouse.min.js'></script> <script type='text/javascript' src='http://www.zeitung.de/wp-includes/js/jquery/ui/sortable.min.js'></script> <script type='text/javascript' src='http://www.zeitung.de/wp-includes/js/jquery/ui/tabs.min.js'></script> <script type='text/javascript' src='http://www.zeitung.de/wp-content/themes/zeitung2015/js/script.js'></script> <script type='text/javascript' src='http://www.zeitung.de/wp-content/plugins/aawp/public/assets/js/scripts.min.js'></script> <script type='text/javascript' src='http://www.zeitung.de/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='http://www.zeitung.de/wp-content/plugins/rss-feed-parser-pearlbells/js/lightbox/popup.js'></script> <script type='text/javascript'>var rssPearlpluginOptions={"feed_per_page":"5"};</script> <script type='text/javascript' src='http://www.zeitung.de/wp-content/plugins/rss-feed-parser-pearlbells/js/mainrss.js'></script> <script type='text/javascript' src='http://www.zeitung.de/wp-content/plugins/rss-feed-parser-pearlbells/js/paginate.js'></script> <script type="text/javascript">jQuery(document).ready(function($){tb_init('.gallery-icon a');});</script><script type="text/javascript">var advads_tracking_ads={};var advads_tracking_urls=[];var advads_gatracking_uids=[];var advads_tracking_methods=[];var advads_tracking_parallel=[];var advads_tracking_linkbases=[];var advads_gatracking_allads=[];</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-35931874-18','auto');ga('set','anonymizeIp',true);ga('send','pageview');</script> <style type="text/css">.search{width:100%;padding:0 0 15px 0}.search form.gsc-search-box table.gsc-search-box{width:50%;margin:0 auto;background:#f1f1f1;border:1px solid #ebebeb;padding:10px}input.gsc-search-button{}.gsc-search-button{border-style:none;border:none !important}form.gsc-search-box{}.gsc-input{border-style:none;border:none !important;margin-left:2px !important}.socialbox{max-width:180px;margin:0 auto 25px auto;text-align:center}.socialbox .smicons{width:auto;margin:0 auto;background:#A1D165;padding:3px 0px 3px 0;color:#fff;font-size:1.1em;text-transform:uppercase;text-align:center;border-radius:0 0 2px 2px}.socialbox .smicons span{background:#fff;border-radius:100%;width:24px;height:24px;display:inline-block;padding:5px 3px 3px 5px !important;margin-right:5px !important}.socialbox .smicons [class^="icon-"]:before, .smicons [class*=" icon-"]:before{margin:0 !important;padding:0 !important;color:#A1D165;font-size:22px !important}.single-social{display:inline-block;margin:20px 0 30px 0;padding:0}.single-social .smicons{}.single-social .smicons span{background:#A1D165;border-radius:100%;width:25px;height:28px;display:inline-block;padding:5px 3px 3px 8px;margin-right:5px}.single-social .smicons [class^="icon-"]:before, .smicons [class*=" icon-"]:before{margin:0 !important;padding:0;color:#fff;font-size:22px}</style></body></html>