<!DOCTYPE HTML><html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title>Feng Shui für den Garten</title><meta name="google-site-verification" content="dU6EqjSKyR-UGpG1wgZwW59DTBEpkx1Wz92GPiLfebU" /><link rel="pingback" href="https://www.zeitung.de/xmlrpc.php" /><meta name="description" content="er seinen Garten nach Feng Shui ausrichten möchte, muss sich an Jahrtausende alte Lehren aus fernöstlichen Ländern orientieren. Durch die bewusste Gestaltung mit Feng Shui, kann ein Gartenbesitzer Seele und Geist zur Ruhe kommen lassen."/><link rel="canonical" href="https://www.zeitung.de/heim-garten/garten/feng-shui-fuer-den-garten/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Feng Shui für den Garten" /><meta property="og:description" content="er seinen Garten nach Feng Shui ausrichten möchte, muss sich an Jahrtausende alte Lehren aus fernöstlichen Ländern orientieren. Durch die bewusste Gestaltung mit Feng Shui, kann ein Gartenbesitzer Seele und Geist zur Ruhe kommen lassen." /><meta property="og:url" content="https://www.zeitung.de/heim-garten/garten/feng-shui-fuer-den-garten/" /><meta property="og:site_name" content="Zeitung.de" /><meta property="article:section" content="Garten" /><meta property="article:published_time" content="2018-07-26T10:21:11+00:00" /><meta property="article:modified_time" content="2018-07-26T10:21:36+00:00" /><meta property="og:updated_time" content="2018-07-26T10:21:36+00:00" /><meta property="og:image" content="https://www.zeitung.de/wp-content/uploads/2018/05/211753468-feng-shui-garten.jpg" /><meta property="og:image:secure_url" content="https://www.zeitung.de/wp-content/uploads/2018/05/211753468-feng-shui-garten.jpg" /><meta property="og:image:width" content="417" /><meta property="og:image:height" content="318" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="er seinen Garten nach Feng Shui ausrichten möchte, muss sich an Jahrtausende alte Lehren aus fernöstlichen Ländern orientieren. Durch die bewusste Gestaltung mit Feng Shui, kann ein Gartenbesitzer Seele und Geist zur Ruhe kommen lassen." /><meta name="twitter:title" content="Feng Shui für den Garten" /><meta name="twitter:image" content="https://www.zeitung.de/wp-content/uploads/2018/05/211753468-feng-shui-garten.jpg" /><link rel="alternate" type="application/rss+xml" title="Zeitung.de &raquo; Feed" href="https://www.zeitung.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Zeitung.de &raquo; Kommentar-Feed" href="https://www.zeitung.de/comments/feed/" /> <script>/*<![CDATA[*/advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();/*]]>*/</script><link rel='stylesheet' id='dashicons-css'  href='https://www.zeitung.de/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='thickbox-css'  href='https://www.zeitung.de/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' /><link rel='stylesheet' id='cookielawinfo-style-css'  href='https://www.zeitung.de/wp-content/plugins/cookie-law-info/css/cli-style.css' type='text/css' media='all' /><link rel='stylesheet' id='toc-screen-css'  href='https://www.zeitung.de/wp-content/plugins/table-of-contents-plus/screen.min.css' type='text/css' media='all' /><link rel='stylesheet' id='themestyle-css'  href='https://www.zeitung.de/wp-content/themes/zeitung2015/style.css' type='text/css' media='all' /><link rel='stylesheet' id='fontello-css'  href='https://www.zeitung.de/wp-content/themes/zeitung2015/css/fontello.css' type='text/css' media='all' /><link rel='stylesheet' id='opensans-css'  href='https://www.zeitung.de/wp-content/themes/zeitung2015/css/webfonts.css' type='text/css' media='all' /><link rel='stylesheet' id='pearl_rss_feed_parser-css'  href='https://www.zeitung.de/wp-content/plugins/rss-feed-parser-pearlbells/includes/../css/pearl_rss_feed_parser_css.css' type='text/css' media='all' /><style id='pearl_rss_feed_parser-inline-css' type='text/css'>.pearl_rss{background-color:#f0f0f0;border-color:#ccc;border-style:solid;border-width:1px;border-radius:3px;padding:2%;margin:1%;width:94%}.pearl_rss .pearl_rss_title{color:#004080;font-size:18px}.pearl_rss_section .pearl_rss_read_more{color:#004080;font-size:12px}.pearl_rss_section .pearl_rss_section_title{color:#cc4a00;font-size:14px}.rss_pagination{color:#004080;font-size:12px}.pearl_creation_date{color:#004080;font-size:11px}.pearl_rss_section p{color:#000;font-size:12px;padding:5px}</style><link rel='stylesheet' id='aawp-css'  href='https://www.zeitung.de/wp-content/plugins/aawp/public/assets/css/styles.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.zeitung.de/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.zeitung.de/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>var Cli_Data={"nn_cookie_ids":null};</script> <script type='text/javascript' src='https://www.zeitung.de/wp-content/plugins/cookie-law-info/js/cookielawinfo.js'></script> <script type='text/javascript' src='https://www.zeitung.de/wp-content/plugins/advanced-ads/public/assets/js/advanced.js'></script> <script type='text/javascript' src='https://www.zeitung.de/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js'></script> <script type='text/javascript' src='https://www.zeitung.de/wp-content/themes/zeitung2015/js/jquery.cycle2.min.js'></script> <script type='text/javascript' src='https://www.zeitung.de/wp-content/themes/zeitung2015/js/jquery.cycle2.swipe.js'></script> <link rel='https://api.w.org/' href='https://www.zeitung.de/wp-json/' /><meta name="generator" content="WordPress 4.9.7" /><link rel='shortlink' href='https://www.zeitung.de/?p=9408' /><link rel="alternate" type="application/json+oembed" href="https://www.zeitung.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zeitung.de%2Fheim-garten%2Fgarten%2Ffeng-shui-fuer-den-garten%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.zeitung.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zeitung.de%2Fheim-garten%2Fgarten%2Ffeng-shui-fuer-den-garten%2F&#038;format=xml" /><style type="text/css">div#toc_container{width:95%}div#toc_container ul li{font-size:15px}</style><style type="text/css">/*<![CDATA[*/.aawp .aawp-tb__row--highlight{background-color:#256aaf}.aawp .aawp-tb__row--highlight{color:#256aaf}.aawp .aawp-tb__row--highlight a{color:#256aaf}/*]]>*/</style><script type="text/javascript">;var advadsCfpQueue=[],advadsCfpExpHours=3;var advadsCfpClickLimit=3;;var advadsCfpPath='';var advadsCfpDomain='www.zeitung.de';var advadsCfpAd=function(adID){if('undefined'==typeof advadsProCfp){advadsCfpQueue.push(adID)}else{advadsProCfp.addElement(adID)}};</script><link rel="icon" href="https://www.zeitung.de/wp-content/uploads/2017/04/cropped-zeitung512-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.zeitung.de/wp-content/uploads/2017/04/cropped-zeitung512-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.zeitung.de/wp-content/uploads/2017/04/cropped-zeitung512-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.zeitung.de/wp-content/uploads/2017/04/cropped-zeitung512-270x270.jpg" /></head><body class="post-template-default single single-post postid-9408 single-format-standard aawp-custom"><div class="pagewrap"><div class="wrapper topline"><div class="content clearfix"><div class="subpage-logo"><a href="https://www.zeitung.de/" title="Startseite"><img src="https://www.zeitung.de/wp-content/uploads/2017/02/zeitung-sublogo.png" /></a></div> <a class="toggleMenu" href="#"> <span><i class="icon-menu"></i></span></a><div id="topmenu" style="padding-top:8px;" ><div class="menu-header-container"><ul id="menu-header" class="nav"><li id="menu-item-1678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1678"><a href="https://www.zeitung.de/themen/finanzen/">Finanzen</a></li><li id="menu-item-1673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1673"><a href="https://www.zeitung.de/themen/gesundheit/">Gesundheit</a></li><li id="menu-item-1677" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1677"><a href="https://www.zeitung.de/themen/heim-garten/">Heim &#038; Garten</a></li></ul></div></div></div></div><div class="wrapper"><div class="separator"></div><div class="content" ><div class="breadcrumb-box"> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Zur Startseite" href="https://www.zeitung.de" class="home">Start</a></span>&nbsp;&ndash;&nbsp;<span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Gehe zu den Heim &amp; Garten Kategorie Archiven." href="https://www.zeitung.de/themen/heim-garten/" class="taxonomy category">Heim &amp; Garten</a></span>&nbsp;&ndash;&nbsp;<span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Gehe zu den Garten Kategorie Archiven." href="https://www.zeitung.de/themen/heim-garten/garten/" class="taxonomy category">Garten</a></span>&nbsp;&ndash;&nbsp;<span typeof="v:Breadcrumb"><span property="v:title">Feng Shui für den Garten</span></span></div><div class="col-ttc"><div id="page-entry" ><article><h1 class="pagetitle">Feng Shui für den Garten</h1><p>Feng Shui bedeutet übersetzt: „Wind und Wasser“. Beide Naturgewalten können entweder einen Boden ernähren oder ihn ertränken. <strong>Wer seinen <a href="https://www.zeitung.de/themen/heim-garten/garten/">Garten</a> nach Feng Shui ausrichten möchte, muss sich</strong> <strong>an Jahrtausende alte Lehren aus fernöstlichen Ländern orientieren</strong>. Durch die bewusste Gestaltung mit Feng Shui, kann ein Gartenbesitzer Seele und Geist zur Ruhe kommen lassen.</p><p>Grünflächen müssen nach elementaren Prinzipien chinesischer Priester ausgerichtet und aktive Phasen zwischen erholsamen erschaffen werden. Für die Umsetzung können das Bagua- Raster oder die grundlegenden Lehren der 5 Elemente helfen. Hierzu gehört unter anderem der Fluss des Chis oder die Yin&amp; Yang Kräfte.</p><div id="toc_container" class="toc_transparent no_bullets"><p class="toc_title">Inhalt</p><ul class="toc_list"><li><a href="#Im_Garten_Feng_Shui_schaffen"><span class="toc_number toc_depth_1">1</span> Im Garten Feng Shui schaffen</a></li><li><a href="#Das_Bagua-_Raster"><span class="toc_number toc_depth_1">2</span> Das Bagua- Raster</a></li><li><a href="#Planung_und_Gestaltung_nach_5_Elementen"><span class="toc_number toc_depth_1">3</span> Planung und Gestaltung nach 5 Elementen</a></li><li><a href="#Was_ist_erlaubt_und_was_nicht"><span class="toc_number toc_depth_1">4</span> Was ist erlaubt und was nicht?</a></li><li><a href="#Gute_und_schlechte_Farben_entsprechend_den_Himmelrichtungen"><span class="toc_number toc_depth_1">5</span> Gute und schlechte Farben entsprechend den Himmelrichtungen</a></li><li><a href="#Wege_anlegen"><span class="toc_number toc_depth_1">6</span> Wege anlegen</a><ul><li><a href="#Bedeutung_der_unterschiedlichen_Zonen"><span class="toc_number toc_depth_2">6.1</span> Bedeutung der unterschiedlichen Zonen</a></li></ul></li></ul></div><h2><span id="Im_Garten_Feng_Shui_schaffen">Im Garten Feng Shui schaffen</span></h2><p><img class="alignleft wp-image-9624 size-full" title="Feng Shui Garten" src="https://www.zeitung.de/wp-content/uploads/2018/05/211753468-feng-shui-garten.jpg" alt="" width="417" height="318" srcset="https://www.zeitung.de/wp-content/uploads/2018/05/211753468-feng-shui-garten.jpg 417w, https://www.zeitung.de/wp-content/uploads/2018/05/211753468-feng-shui-garten-300x229.jpg 300w" sizes="(max-width: 417px) 100vw, 417px" />Eine Methode einen Garten der Feng Shui Lehren zu gestalten ist, die Beachtung der 5 Elemente. <strong>Hierzu gehören Wasser, Feuer, Holz, Erde und Metall.</strong> Jedes Element besitzt unterschiedliche energetische Quellen, wodurch wiederum verschiedene Lebensbereiche unterstützt werden.</p><p>Feng Shui ist nicht zu sehen, es ist eher ein Lebensgefühl. Wird ein Garten nach Feng Shui Regeln ausgerichtet bedeutet das, Freude auf den täglichen Rundgängen. <strong>Um diese Methode anzuwenden, ist</strong> <strong>es nicht erforderlich, ein Experte auf diesem Gebiet zu sein.</strong> Der Besitzer braucht nur einen gesunden Menschenverstand und er sollte sich darauf einlassen, sich seiner eigenen westlichen Traditionen zu besinnen.</p><p>Feng Shui hat die Bedeutung, sehr viel positive Energie durch sämtliche Bereiche eines Gartens zuziehen und zwar in sanften Bahnen. Feng Shui fasziniert oder polarisiert die Menschen. Diejenigen, die auf die Kraft der fernöstlichen Lehre vertrauen, gestalten danach entweder ihren Wohnbereich oder eben ihren Garten.</p><h2><span id="Das_Bagua-_Raster">Das Bagua- Raster</span></h2><p><strong>Bagua steht für Reichtum und wird durch Holzelemente ausgedrückt.</strong> Hierzu dienen zum Beispiel der Dachwurz oder Sukkulenten, die Geld auf das Konto bringen sollen. Zudem ist Wasser nötig, welches ein Symbol für Wohlstand ist. Im vorgesehenen Bereich muss es dazu nicht ein ganzer Teich sein, es genügen schon ein Wasserspiel oder ein kleiner Springbrunnen.</p><p><strong>Wer sich dazu einen Nutzgarten wünscht, sollte unbedingt diesen Bereich auswählen.</strong> Den Abschnitt Ruhm unterstützen besonders extravagante Blickfänge, die die Farben Rot und Gold beinhalten müssen. Aber auch kräftige rot blühende Pflanzen wie zum Beispiel die Rose, kann helfen das Selbstbewusstsein zu stärken.</p><p><strong>Ein neunteiliges Raster kann helfen, den Garten in unterschiedliche Lebensbereiche einzuteilen.</strong> Hierzu gehören:</p><ul><li>Partnerschaft</li><li>Karriere</li><li>Reichtum</li><li>Kinder</li><li>Zentrum</li><li>Familie</li><li>hilfreiche Freunde</li><li>Ruhm</li><li>Wissen</li></ul><p><strong>Der Bereich Partnerschaft kann mit einer gemeinsamen Lieblingspflanze ausgestattet werden</strong>. Es dürfen jedoch auch ein kleines Gartenhaus oder eine romantische Bank sein. In diese Umgebung setzt der Gartenbesitzer am besten Schleierkraut (Gypsophila paniculata) oder <a href="https://www.zeitung.de/gesundheit/alternativmedizin/lavendel/">Lavendel</a> (Lavandula angustifolia). Zudem helfen einige Rosen, sodass das Ganze für harmonische Zweisamkeit steht.</p><p><strong>Das wohl wichtigste Element ist Erde</strong>. Hier dürfen die entsprechenden Farben wie Ocker, Braun oder Beige nicht fehlen. Der Bereich der Richtung Osten liegen muss, dient als Rückzugsort oder Treffpunkt für die gesamte Familie.</p><p><strong>Ideal ist ein großer Tisch, an dem sich alle versammeln können und zudem bietet sich so eine perfekte</strong> <strong>Sitzgelegenheit.</strong> Diese sollte dazu passend aus Holz sein und da das Feuer- Element das Holz- Element nährt, würde ein Grill zur Perfektion beitragen.</p><p>Beim Bagua- Raster geht es vor allem um die Lebenskraft. <strong>Von diesem Bereich aus, sollten sämtliche</strong> <strong>positive Energien in die anderen angelegten Bereiche fließen</strong>. Die Fläche darf offen gestaltet werden, hierzu wären Kies oder Rasen von Vorteil.</p><p><strong>Kleine ausgesuchte Accessoires aus Terrakotta, Stein oder Keramik unterstreichen das Erdverbundene.</strong> Der nächste Abschnitt steht für Kinder und besteht aus dem Metall- Element. Hierzu gehört alles, was einer intensiven Pflege bedarf. Viele bauen in diesem Bereich ein Gewächshaus, worin neue Pflanzen gezogen werden könnten.</p><h2><span id="Planung_und_Gestaltung_nach_5_Elementen">Planung und Gestaltung nach 5 Elementen</span></h2><p><strong>Feng Shui kann in jedem Garten entstehen, um diesen zu einem Ort der Regeneration werden zu</strong> <strong>lassen.</strong> Die größte Aufgabe besteht darin, eine Harmonie zwischen Umgebung und den darin lebenden Menschen zu erreichen.</p><p><strong>Positive Kräfte müssen gestärkt, negative Kräfte sind zu meiden.</strong> Alle 5 Elemente sollten im Einklang stehen, nur so ist ein optimaler Energiefluss garantiert. Ein Garten kann für jeden zu einer wahren Ruhe Oase werden. Er dient als eine Art Ausgleich für den stressigen Alltag und die Feng Shui Gartengestaltung kann somit zum Wohlbefinden beitragen.</p><p>Diejenigen, die gerade ein geeignetes Grundstück für sich suchen, können darauf achten, ob der Garten die Möglichkeiten bietet, die für Feng Shui nötig sind. Besser ist es, wenn der Vorbesitzer schon einige Vorarbeit geleistet hat. <strong>Fakt ist, nahezu jedes Grundstück ist für eine harmonische Gestaltung ausgelegt.</strong></p><h2><span id="Was_ist_erlaubt_und_was_nicht">Was ist erlaubt und was nicht?</span></h2><p>Nach der chinesischen Gestaltungslehre Feng Shui, kann ein Garten so gestaltet werden, dass der Energiefluss positiv verbessert wird. Mehr und mehr spielt Feng Shui bei der Gartengestaltung eine Rolle. <strong>Zentral sind hierbei 5 Elemente wichtig, Erde, Wasser, Metall, Holz und Feuer, die in Einklang</strong> <strong>gebracht werden müssen.</strong></p><p>Jedem Element müssen bestimmte Farben, Formen, Pflanzen und Materialien zugeordnet werden. <strong>Die Ausrichtung des Gartens in Relation zum <a href="https://www.zeitung.de/heim-garten/haus/">Haus</a> ist das Wichtigste.</strong> Hierbei bestimmt die Tatsache, welches Element dominant ist. Östlich und südöstlich muss es etwas aus Holz sein. Besonders gut eignen sich daher, schlanke, hochwachsende und rankende Pflanzen. Als Beispiel ist der Bambus ein gutes Element, er fügt sich nicht nur perfekt ein, sondern dominiert mit seiner geraden und hochstrebenden Form.</p><h2><span id="Gute_und_schlechte_Farben_entsprechend_den_Himmelrichtungen">Gute und schlechte Farben entsprechend den Himmelrichtungen</span></h2><p><strong>Farben verstärken die Elemente.</strong> Für sich allein gibt es keine Farbe, die schlecht oder gut ist. Es sind Farbkombinationen, die bei Feng Shui Glück oder Unglück bewirken. Es gibt genügend Farben und somit auch Kombinationsmöglichkeiten, damit jeder Gartenbesitzer seinen persönlichen Geschmack bei der Bepflanzung mit einbringen kann. Hier einige Farbtipps:</p><table><tbody><tr><td width="92"><strong>Himmelsrichtung</strong></td><td width="92"><strong>Element</strong></td><td width="92"><strong>gute Farbe</strong></td><td width="92"><strong>schlechte Farbe</strong></td><td width="92"><strong>günstige Farbe</strong></td></tr><tr><td width="92">Süden</td><td width="92">Feuer</td><td width="92">Rot, Orange</td><td width="92">Schwarz, Blau</td><td width="92">Gelb, Grün</td></tr><tr><td width="92">Norden</td><td width="92">Wasser</td><td width="92">Schwarz, Blau</td><td width="92">Metallic</td><td width="92">Gelb, Beige</td></tr><tr><td width="92">Osten</td><td width="92">Holz</td><td width="92">Grün, Braun</td><td width="92">Weiß, Metallic</td><td width="92">Schwarz, Blau</td></tr><tr><td width="92">Westen</td><td width="92">Metall</td><td width="92">Weiß, Grau</td><td width="92">Rot, Orange</td><td width="92">Metallic, Gelb</td></tr><tr><td width="92">Südosten</td><td width="92">Holz</td><td width="92">Hellgrün</td><td width="92">Grau, Weiß</td><td width="92">Hellblau</td></tr><tr><td width="92">Südwesten</td><td width="92">Erde</td><td width="92">Gelb, Beige</td><td width="92">Grün, Braun</td><td width="92">Rot, Orange</td></tr><tr><td width="92">Nordosten</td><td width="92">Erde</td><td width="92">Gelb, Beige</td><td width="92">Grün, Braun</td><td width="92">Rot, Orange</td></tr></tbody></table><p>Für außerordentliches Glück stehen hierbei die Farben Zinnoberrot gepaart mit Gold. Dunkles Purpur zusammen mit Gold oder Silber und Schwarz in Kombination mit Weiß. Den Kombinationsmöglichkeiten sind so gut wie keine Grenzen gesetzt, es stellt sich nur die Frage, welcher Bereich in welcher Himmelrichtung aktiviert werden soll.</p><p><strong>Das Ziel eines Feng Shui Garten besteht darin, positive Energien zu stärken und negative zu</strong> <strong>verringern.</strong> Um dieses zu erreichen müssen allerdings einige Voraussetzungen Beachtung finden. Dazu zählt, dass auf künstliche Schutz- und Düngemittel verzichtet wird.</p><p><strong>Zudem sollte ein Garten mit Feng Shui Ausrichtung nicht nur Nahrung, sondern wenn es geht</strong>, <strong>zusätzlich Arzneien liefern.</strong> Der Gärtner muss berücksichtigen, dass einheimische Pflanzen ebenso genutzt werden können.</p><p>Die genaue Strukturierung führt nicht dazu, dass der Garten eine gut durchdachte Unterteilung erfährt, sondern dass er auch optisch vergrößert wird. <strong>Das Motto bei diesem Unterfangen lautet: weniger ist</strong> <strong>mehr</strong>. Überladene Flächen lassen keinen Raum für Entspannung und persönliche Entfaltung.</p><h2><span id="Wege_anlegen">Wege anlegen</span></h2><p><strong>Der wohl wichtigste Faktor bei einem Feng Shui Garten sind die Wege</strong>. Der Besitzer muss sie bewusst anlegen und, wenn möglich, sollten sie auch nicht zu lang oder zu gerade sein. Auch dürfen Wege nicht zu kurvenreich erscheinen, denn ein rasches Begehen ist Voraussetzung. Zudem sollten Wege so natürlich wie irgend möglich aussehen.</p><h3><span id="Bedeutung_der_unterschiedlichen_Zonen">Bedeutung der unterschiedlichen Zonen</span></h3><p><strong>Karriere:</strong> Der Norden, sowie das Element Wasser werden symbolisiert. Dazu passen geschwungene Wege, Pflanzen mit fließenden, hängenden Formen und der wichtigste Punkt ist rauschendes Wasser. Gut passen würden Gewächse wie zum Beispiel Orchideen und/ oder Glockenblumen.</p><p><strong>Beziehung und Partnerschaft: </strong>Der Südwesten als Himmelrichtung ist entscheidend und das Element ist Erde. Hierzu sollten es am besten quadratische Blumenbeete sein, worin gelbe und rote Blumen gepflanzt werden. In Frage kommt im Übrigen auch ein Steingarten, der ebenfalls mit diesen Farben bepflanzt wird. Dahlien sind besonders empfehlenswert.</p><p><strong>Familie und Gesundheit:</strong> Dieser Teil des Gartens gehört zum Element Holz und der Himmelsrichtung Osten. Idealerweise findet sich dort eine Sitzgelegenheit, wo Geselligkeit stattfinden kann. Wasser unterstützt diesen Ort und es sollten stark wachsende Pflanzen gewählt werden, wie beispielsweise Bambus oder Magnolie.</p><p><strong>Reichtum und Finanzen: </strong>Das Segment ist im Südosten anzulegen und es verlangt nach kräftigen Pflanzen und Holz. Hier ist ein Ort auszuwählen, welcher gute Lichtverhältnisse bietet und wo es eine Wasserquelle gibt, wie einen Springbrunnen. Es dürfen Blumenkästen sein, in denen sich Gladiolen, Geranien oder andere Hängepflanzen befinden.</p><p><strong>Tai Chi Zentrum:</strong> Dieser Bereich steht für Lebenskraft, wobei er die Lebensmitte darstellt. Zentrum ist das Element Erde und für einen freien Energiefluss kann eine Wiese dienen, die von Kiesel- oder einer Sandfläche unterbrochen wird. Als geometrische Ornamente bieten sich ein Labyrinth, eine Spirale, ein Springbrunnen oder ein rundes Beet mit einer Statue an.</p><p><strong>Hilfreiche Menschen:</strong> Die Himmelsrichtung ist der Nordwesten und dieses Feld steht für Unterstützung von außen. Skulpturen oder andere Gegenstände sind hier <strong>nicht </strong>zu finden. Stattdessen darf es eine kleinere Sitzecke sein und gold- silbern schimmernde Blumen. In Frage kommen hier Tulpen, Narzissen und auch kleine Bäumchen. Erlaubt sind bestenfalls kleinere Metallklangspiele oder ein Anhänger aus Metall.</p><p><strong>Kinder und Kreativität:</strong> Der Bereich steht für Kinder und muss in Richtung Westen weisen. Das Element ist Metall und perfekt ist es hier ein Spielplatz, ein Sandkasten, Schaukel oder ein Klettergerüst. Als Bepflanzung empfehlen sich Buchskugeln, Zier- und/ oder Obstbäume. Des Weiteren empfehlen sich kleine Gemüsebeete und Beerensträucher.</p><p><strong>Ausbildung und Wissen</strong>: Der Nordosten und das Element Erde gehören hierzu. Die Farben sind Gelb, Orange und Braun. In diesem Bereich gilt es eine Sitzecke anzulegen und unterstützend wirkt ein Steingarten.</p><p><strong>Anerkennung und Ruhm</strong>: Der Bereich lässt sich ausschließlich mit der Feuerenergie des Südens gestalten. Rote Farben müssen dominieren, zudem ist es der ideale Ort für einen Grill. Kostbare Gegenstände sollten sich hier finden und duftende Pflanzen wie Flieder, Rosen und Jasmin sind zu empfehlen. Als Accessoires dienen Lampen oder andere Gegenstände, die eine starke Beleuchtung in diesem Segment zulassen.</p> </article><div class="single-social"><div class="smicons"> <a href="https://www.facebook.com/zeitung.de/"><span><i class="icon-facebook-1"></i></span></a><a href="https://www.zeitung.de/?feed=rss"><span><i class="icon-rss"></i></span></a><a href="#"><span><i class="icon-mail"></i></span></a><div class="clear"></div></div></div><div class="relatedposts"><div class="relatedheadline">Weitere Artikel zum Thema</div><ul><li><i class="icon-angle-right" style="color:#A1D165; margin-right:15px;"></i><a href="https://www.zeitung.de/heim-garten/haushalt/vintage-moebel-selber-machen/">Vintage Möbel selber machen</a></li></ul></div></div></div><div id="sidebar" class="col-otc cr"><div class="sidebarbox"><div class="widgettitle">Kategorie &#8211; Heim &#038; Garten:</div><div class="menu-sidebar-heim-garten-container"><ul id="menu-sidebar-heim-garten" class="menu"><li id="menu-item-1876" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1876"><a href="https://www.zeitung.de/themen/heim-garten/garten/">Garten</a></li><li id="menu-item-1877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1877"><a href="https://www.zeitung.de/themen/heim-garten/haushalt/">Haushalt</a></li><li id="menu-item-4464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4464"><a href="https://www.zeitung.de/themen/heim-garten/haus/">Haus</a></li></ul></div></div><div class="sidebarbox"><div class="widgettitle">Neue Beiträge:</div><ul><li> <a href="https://www.zeitung.de/gesundheit/abnehmen/kohlsuppendiaet/">Kohlsuppendiät &#8211; Crashdiät mit der Magischen Suppe?</a></li><li> <a href="https://www.zeitung.de/gesundheit/abnehmen/stoffwechseldiaet/">Stoffwechsel Diät &#8211; Stoffwechsel anregen und Abnehmen</a></li><li> <a href="https://www.zeitung.de/heim-garten/haushalt/vintage-moebel-selber-machen/">Vintage Möbel selber machen</a></li><li> <a href="https://www.zeitung.de/heim-garten/haushalt/richtige-pflege-fuer-zimmerpflanzen/">Richtige Pflege für Zimmerpflanzen</a></li><li> <a href="https://www.zeitung.de/heim-garten/haus/gruende-die-eine-mietminderung-rechtfertigen/">Gründe die eine Mietminderung rechtfertigen</a></li></ul></div></div><div class="clear"></div></div></div><div class="wrapper"><div class="separator"></div><div class="catname">Mehr zum Thema</div><div class="content" > <a class="teaserblock" href="https://www.zeitung.de/heim-garten/garten/fehler-bei-nistkaesten-vermeiden/" title="Fehler bei Nistkästen vermeiden"><div class="teaser-box clearfix"><div class="thumb"> <img width="150" height="150" src="https://www.zeitung.de/wp-content/uploads/2018/07/203917868-nistkasten-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.zeitung.de/wp-content/uploads/2018/07/203917868-nistkasten-150x150.jpg 150w, https://www.zeitung.de/wp-content/uploads/2018/07/203917868-nistkasten-115x115.jpg 115w" sizes="(max-width: 150px) 100vw, 150px" /></div><div class="subcat">Garten</div><div class="list-headline">Fehler bei Nistkästen vermeiden</div><p>Wer einen eigenen Garten besitzt, kann sich glücklich schätzen. Nicht selten wird dieser als Rückzugsort und Ruhe Oase angesehen. Doch gerade einem Anfänger unterlaufen Fehler, wobei diese nicht nur ärgerlich sind, sondern auch ins Geld gehen können. Gerade bei Nistkästen spielt es eine wichtige Rolle,</p></div></a> <a class="teaserblock" href="https://www.zeitung.de/heim-garten/garten/saatgut-ist-nicht-gleich-saatgut/" title="Saatgut ist nicht gleich Saatgut &#8211; was ist beim Kauf zu beachten?"><div class="teaser-box clearfix"><div class="thumb"> <img width="150" height="150" src="https://www.zeitung.de/wp-content/uploads/2018/05/213510120-saatgut-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.zeitung.de/wp-content/uploads/2018/05/213510120-saatgut-150x150.jpg 150w, https://www.zeitung.de/wp-content/uploads/2018/05/213510120-saatgut-115x115.jpg 115w" sizes="(max-width: 150px) 100vw, 150px" /></div><div class="subcat">Garten</div><div class="list-headline">Saatgut ist nicht gleich Saatgut &#8211; was ist beim Kauf zu beachten?</div><p>Gleich zu Beginn des Jahres sind große Aufsteller mit Saatgut in den Geschäften zu finden. Obwohl die Gartensaison noch in weiter Ferne liegt, möchten sich Verbraucher mit den Samen eindecken. Auch Kataloge zu dem Thema trudeln in den Haushalten ein, um eventuell neue Sorten auszuprobieren</p></div></a> <a class="teaserblock" href="https://www.zeitung.de/heim-garten/garten/maehroboter-die-automatisierte-gartenhilfe/" title="Mähroboter: Die automatisierte Gartenhilfe"><div class="teaser-box clearfix"><div class="thumb"> <img width="150" height="150" src="https://www.zeitung.de/wp-content/uploads/2018/05/135746689-maehroboter-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.zeitung.de/wp-content/uploads/2018/05/135746689-maehroboter-150x150.jpg 150w, https://www.zeitung.de/wp-content/uploads/2018/05/135746689-maehroboter-115x115.jpg 115w" sizes="(max-width: 150px) 100vw, 150px" /></div><div class="subcat">Garten</div><div class="list-headline">Mähroboter: Die automatisierte Gartenhilfe</div><p>Die Vorteile der Mähroboter liegen auf der Hand, wenn folgende Beispiele näher bedacht werden: Ohrenbetäubender Lärm erfüllt den Halbschlaf. Der Nachbar setzt zum Stutzen seines Rasens an. Ein Phänomen, das Millionen von Deutsche kennen und mindestens ab Beginn des Frühlings die halbe Republik aus dem</p></div></a></div></div><div class="wrapper footerwrap"><div class="content"><div id="footer"><div class="footerbox col-ofc"><div class="footerboxl"><div class="footerboxtitle">Unternehmen:</div><div class="menu-footer-unternehmen-container"><ul id="menu-footer-unternehmen" class="menu"><li id="menu-item-2420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2420"><a href="https://www.zeitung.de/werben/">Werbung auf Zeitung.de</a></li><li id="menu-item-2417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2417"><a href="https://www.zeitung.de/zeitungen/">Zeitungen</a></li><li id="menu-item-295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-295"><a href="https://www.zeitung.de/ueber-uns/">Partnerseiten</a></li><li id="menu-item-1889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1889"><a href="https://www.zeitung.de/datenschutz/">Datenschutz</a></li></ul></div></div></div><div class="footerbox col-ofc"><div class="footerboxm"><div class="footerboxtitle">Finanzen:</div><div class="menu-footer-finanzen-container"><ul id="menu-footer-finanzen" class="menu"><li id="menu-item-2735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2735"><a href="https://www.zeitung.de/service/">Service</a></li><li id="menu-item-4774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4774"><a href="https://www.zeitung.de/service/stromvergleich/">Stromvergleich starten</a></li><li id="menu-item-4775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4775"><a href="https://www.zeitung.de/service/kfzversicherung/">Kfz Versicherung wechseln</a></li><li id="menu-item-9352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9352"><a href="https://www.zeitung.de/service/kreditvergleich/">Kreditvergleich</a></li></ul></div></div></div><div class="footerbox col-ofc"><div class="footerboxm"><div class="footerboxtitle">Produkte:</div><div class="menu-footer-produkte-container"><ul id="menu-footer-produkte" class="menu"><li id="menu-item-1900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1900"><a href="https://www.zeitung.de/test/">Produkte</a></li><li id="menu-item-9355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9355"><a href="https://www.zeitung.de/produkte/baby-kind/">Baby &#038; Kind</a></li><li id="menu-item-9353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9353"><a href="https://www.zeitung.de/produkte/bekleidung/">Bekleidung</a></li><li id="menu-item-9354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9354"><a href="https://www.zeitung.de/produkte/technik/">Technik</a></li></ul></div></div></div><div class="footerbox col-ofc cr"><div class="footerboxr"><div class="footerboxtitle">Gesundheit:</div><div class="menu-footer-gesundheit-container"><ul id="menu-footer-gesundheit" class="menu"><li id="menu-item-9379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9379"><a href="https://www.zeitung.de/themen/gesundheit/alternativmedizin/naturheilkraeuter/">Naturheilkräuter</a></li><li id="menu-item-9349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9349"><a href="https://www.zeitung.de/themen/gesundheit/ernaehrung/oele/">Öle</a></li><li id="menu-item-9350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9350"><a href="https://www.zeitung.de/themen/gesundheit/ernaehrung/superfoods/">Superfoods</a></li><li id="menu-item-9380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9380"><a href="https://www.zeitung.de/themen/gesundheit/abnehmen/">Abnehmen</a></li></ul></div></div></div><div class="clear"></div></div></div></div><div class="wrapper"><div class="separator" style="margin:0 !important;"></div><div class="content"><div class="socialbox"><div class="smicons"> <a href="https://www.facebook.com/zeitung.de/"><span><i class="icon-facebook-1"></i></span></a><a href="https://www.zeitung.de/?feed=rss"><span><i class="icon-rss"></i></span></a><a href="#"><span><i class="icon-mail"></i></span></a><div class="clear"></div></div></div></div></div><div class="wrapper"><div class="bottomline">&copy; 1996-2018 | Zeitung.de - zeitungen und fachzeitschriften : regional und international - <a href="https://www.zeitung.de/impressum">Impressum</a></div></div> <script type="text/javascript">jQuery(document).ready(function(){jQuery(".panel").hide();jQuery(".panel:first").show();jQuery(".tab-box ul.tabber li:first-child a").addClass('active');jQuery(".tab-box ul.tabber li a ").click(function(){var activeTab=jQuery(this).attr("href");jQuery(".tab-box ul.tabber li a").removeClass("active");jQuery(this).addClass("active");jQuery(".panel").hide();jQuery(activeTab).show();return false;});});</script> </div> <script>/*<![CDATA[*/var advanced_ads_ga_UID=false;var advanced_ads_ga_anonymIP=true;advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();/*]]>*/</script><div id="cookie-law-info-bar"><span>Durch die Nutzung dieser Website erklären Sie sich damit einverstanden, dass sie Cookies verwendet.<a href="#"  class="cookie_action_close_header medium cli-plugin-button cli-plugin-main-button" >OK</a> <a href="https://www.zeitung.de/datenschutz/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >weiterlesen</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Cookies Policy</span></div> <script type="text/javascript">jQuery(document).ready(function(){cli_show_cookiebar({settings:'{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#f1f1f1","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"font_family":"Arial, Helvetica, sans-serif","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"left","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"accept_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"80%","text":"#000","show_once_yn":false,"show_once":"10000"}'});});</script> <script type='text/javascript'>/*<![CDATA[*/var thickboxL10n={"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"https:\/\/www.zeitung.de\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};/*]]>*/</script> <script type='text/javascript' src='https://www.zeitung.de/wp-includes/js/thickbox/thickbox.js'></script> <script type='text/javascript'>var tocplus={"visibility_show":"Anzeigen","visibility_hide":"Ausblenden","width":"95%"};</script> <script type='text/javascript' src='https://www.zeitung.de/wp-content/plugins/table-of-contents-plus/front.min.js'></script> <script type='text/javascript'>var advanced_ads_sticky_settings={"check_position_fixed":""};</script> <script type='text/javascript' src='https://www.zeitung.de/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js'></script> <script type='text/javascript' src='https://www.zeitung.de/wp-includes/js/jquery/ui/core.min.js'></script> <script type='text/javascript' src='https://www.zeitung.de/wp-includes/js/jquery/ui/widget.min.js'></script> <script type='text/javascript' src='https://www.zeitung.de/wp-includes/js/jquery/ui/mouse.min.js'></script> <script type='text/javascript' src='https://www.zeitung.de/wp-includes/js/jquery/ui/sortable.min.js'></script> <script type='text/javascript' src='https://www.zeitung.de/wp-includes/js/jquery/ui/tabs.min.js'></script> <script type='text/javascript' src='https://www.zeitung.de/wp-content/themes/zeitung2015/js/script.js'></script> <script type='text/javascript' src='https://www.zeitung.de/wp-content/plugins/aawp/public/assets/js/scripts.min.js'></script> <script type='text/javascript' src='https://www.zeitung.de/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://www.zeitung.de/wp-content/plugins/rss-feed-parser-pearlbells/js/lightbox/popup.js'></script> <script type='text/javascript'>var rssPearlpluginOptions={"feed_per_page":"5"};</script> <script type='text/javascript' src='https://www.zeitung.de/wp-content/plugins/rss-feed-parser-pearlbells/js/mainrss.js'></script> <script type='text/javascript' src='https://www.zeitung.de/wp-content/plugins/rss-feed-parser-pearlbells/js/paginate.js'></script> <script type="text/javascript">jQuery(document).ready(function($){tb_init('.gallery-icon a');});</script><script type="text/javascript">var advads_tracking_ads={};var advads_tracking_urls=[];var advads_gatracking_uids=[];var advads_tracking_methods=[];var advads_tracking_parallel=[];var advads_tracking_linkbases=[];var advads_gatracking_allads=[];var advads_gatracking_anonym=true;</script> <style type="text/css">.search{width:100%;padding:0 0 15px 0}.search form.gsc-search-box table.gsc-search-box{width:50%;margin:0 auto;background:#f1f1f1;border:1px solid #ebebeb;padding:10px}input.gsc-search-button{}.gsc-search-button{border-style:none;border:none !important}form.gsc-search-box{}.gsc-input{border-style:none;border:none !important;margin-left:2px !important}.socialbox{max-width:180px;margin:0 auto 25px auto;text-align:center}.socialbox .smicons{width:auto;margin:0 auto;background:#A1D165;padding:3px 0px 3px 0;color:#fff;font-size:1.1em;text-transform:uppercase;text-align:center;border-radius:0 0 2px 2px}.socialbox .smicons span{background:#fff;border-radius:100%;width:24px;height:24px;display:inline-block;padding:5px 3px 3px 5px !important;margin-right:5px !important}.socialbox .smicons [class^="icon-"]:before, .smicons [class*=" icon-"]:before{margin:0 !important;padding:0 !important;color:#A1D165;font-size:22px !important}.single-social{display:inline-block;margin:20px 0 30px 0;padding:0}.single-social .smicons{}.single-social .smicons span{background:#A1D165;border-radius:100%;width:25px;height:28px;display:inline-block;padding:5px 3px 3px 8px;margin-right:5px}.single-social .smicons [class^="icon-"]:before, .smicons [class*=" icon-"]:before{margin:0 !important;padding:0;color:#fff;font-size:22px}</style></body></html>